Zündung einstellen PX200 alt

Hallo!

Ich möchte bei meinem gerade gekauften PX 200 Motor (10PS) die Zündung einstellen und ihn dann in meinem Motorhalter zum Laufen bringen. Meine erste Frage:

  • Auf der Zündgrundplatte ist nur eine Markierung. Muss die genau mit der Markierung auf dem Gehäuse
    fluchten? Ebenso sind auf der Lüfterradabdeckung und auf dem Polrad keine Markierungen, um die Zündung abblitzen zu können. Zum Probelaufen reicht aber wohl die grobe Einstellung mit der Markierung am Gehäuse und der Zündgrundplatte. Es ist ein PX alt Motor.

  • zweite Frage: Wie und wo schließe ich die 7 Kabel von der Zündgrundplatte an, damit ich den Motor auch auf einem Gestell und nicht im Roller testen kann.

Danke und Gruß
Gerald

Untere Markierung fluchtend mit der Markierung auf
der ZGP =18Grad
obere Markierung fluchtend =23 Grad
Wie war das nochmal bei Orginalzylinder 10 PS?
Der sollte doch bei 23 Grad sein und der 12PS bei 20 Grad, oder?
Ich fahre so selten Orginal[:look:] .
Bei 20 Grad biste aber auf der sicheren Seite.

Original von kb2061978: hi kurze frage unterbrecher oder schon elektriche zündung also wenn du nur eine makierung hast must du die über ein ander brigen dann müsste es in etwa stimmen so 18 grad vor

und du musst eine lammele an dem lüfterrad haben wo ein punkt ein gegossen ist und auf der lüfter abdekung mussen zwei makierunegn sein habe dir ein bild beigefügt so sollte es aus sehen wenn du auf die lüfterabdeckung schaust

Vespa ist nicht nur ein Roller es ist der Roller

Hallo!

Es ist weder auf der Lüfterradabdeckung, noch auf dem Polrad eine Markierurng.

Gruß
Gerald

hi kurze frage unterbrecher oder schon elektriche zündung
also wenn du nur eine makierung hast must du die über ein ander brigen dann müsste es in etwa stimmen so 18 grad vor

und du musst eine lammele an dem lüfterrad haben wo ein punkt ein gegossen ist und auf der lüfter abdekung mussen zwei makierunegn sein habe dir ein bild beigefügt so sollte es aus sehen wenn du auf die lüfterabdeckung schaust

Untere Markierung fluchtend mit der Markierung auf
der ZGP =18Grad
obere Markierung fluchtend =23 Grad
Wie war das nochmal bei Orginalzylinder 10 PS?
Der sollte doch bei 23 Grad sein und der 12PS bei 20 Grad, oder?
Ich fahre so selten Orginal[:look:] .
Bei 20 Grad biste aber auf der sicheren Seite.

Aber auf dem Block sind 2 [H]

Hier kann man sogar Filme hochladen.
http://www.putfile.com/


Original von Higgi:
Untere Markierung fluchtend mit der Markierung auf
der ZGP =18Grad
obere Markierung fluchtend =23 Grad
Wie war das nochmal bei Orginalzylinder 10 PS?
Der sollte doch bei 23 Grad sein und der 12PS bei 20 Grad, oder?
Ich fahre so selten Orginal[:look:] .
Bei 20 Grad biste aber auf der sicheren Seite.

Hier kann man sogar Filme hochladen.
http://www.putfile.com/

Danke, aber auf meiner Zündgrundplatte ist nur eine Markierung.

Gruß
Gerald


Original von Higgi:
Aber auf dem Block sind 2 [H]

Hier kann man sogar Filme hochladen.
http://www.putfile.com/

Hallo!

Auf auf dem Block ist nur eine Markierung.
Wie gesagt, es ist ein PX alt Motor.

Gruß
Gerald

Mach doch mal ein Foto, dann kann man sich das mal richtig ansehen. Damit der Motorläuft musst du die (von motor Seite betrachtet) hinteren 3 Kabel der Zündbox bestücken, dann funktionierts. Die Farben sind auf der Box anggeben, weis ich jetzt nicht auswendig.