zündgrundplatte

hey. hab mir eine neue zündgrundplatte gegönnt da die alte schon ziemlich im arsch war.

jetzt mein problem. ich hab einfach keinen strom zum spannungsregler.
es gehen 5 kabel raus. farben sind: schwarz grün gelb rot und grau.

normalerweise ists ja so dass gelb und rot kurzgeschlossen werden schwarz masse ist. grün oder grau ist killer oder plusstrom. irgendwas hab ich da wohl falsch gemacht…

wer kann helfen?

problem ist gelößt. neuer überspannungsregler und andre schwungscheibe. jetzt ist strom genug bei den birnen.

hm…

tippe mal, dass das Polrad hauptursächlich war…

(stimmt, Polräder gibt’s für 4, 5 (Standard (D)) und 7 Spulen…

  • an was man nich immer alles denken muss… [;)])


[quote user=„schweinchen_babe“]
normalerweise ists ja so dass gelb
und rot kurzgeschlossen werden schwarz masse ist. grün oder grau ist
killer oder plusstrom. irgendwas hab ich da wohl falsch
gemacht…[/quote][*-)]

ich geh jetzt mal von einer deutschen V50 (special) mit außenliegender ZüSpu aus…



rot ist Versorgung Zündspule, wird Richtung Lenker verzweigt, wo dann
gegen Masse kurzgeschlossen wird, um den Motor abzuschalten.

schwarz ist Masse (im Lenker wird eine Schelle verschraubt, um sicheren Massekontakt zu gewährleisten.)



blau ist normalerweise Masse Zünderregerspule.

bei Modellen mit Bremslicht wird diese am Rücklicht vorbei zum
Bremspedal geführt, wo der Schalter bei nicht betätigter Bremse mit
Masse verbindet.

beim Betätigen der Bremse wird der Kontakt geöffnet und der Strom fließt über das Bremslicht zur Masse.

(oder - wenn Glühfaden durch - der Motor geht beim Hinterradbremsen aus. [;)])

bei Modellen ohne Bremslicht kann man den aber auch gleich (z.B. am Lüfterabdeckblech) mit dem Gehäuse verbinden.



gelb ist für die Blinker.



grün ist für Licht.



grau ist mir nun nicht geläufig.

im Betrieb mal messen…

ist’s nur ein weiteres Massekabel ggf. entsprechend mit Masse verbinden.

bringt’s Spannung, einfach auf eine leere Klemme setzen.

lässt sich kein Betrieb herstellen, ggf. gegen blau tauschen. [;)]

hab ich vergessen zum dazusagen dass ich eine spezial umgerüstet hab. ist jetzt eine xl zündgrundplatte drinnen.
aber danke schon mal. werds so versuchen

dann hast Du zwei Kabelstränge…

einen für die Elektronik-Zentrale und einen für die Bordstromversorgung.

Kabelstrang für EZ müsste rot - grün - weiß sein.

bei der Farbwahl für die Kabel der Bordversorgung hat sich Piaggio glücklicherweise immer als recht fantasielos erwiesen… [;)]



beim Spannungsbegrenzer ist nur der Masseanschluss klar markiert und üblicherweise der letzte von links nach rechts gesehen.

der erste ist dann Eingang (18V Leerlauf) und der zweite der auf 12V abgeregelte Ausgang.

das Massekabel (schwarz) von der LiMa am markierten Masseanschluss anschließen.

Masse zur Karosserie erfolgt dann über das Gehäuse des Spannungsbegrenzers.



und wenn Du keine Spannung messen kannst: überprüfen, ob Dein Messgerät
auch auf die Messung von Wechselstrom eingestellt ist… [;)]

(wer ist da noch nicht drüber gestolpert? [;)])