zündaussetzer?

hi leute.

fahr einen polini doppelsauger(133ccm) mit 24er gaser rennwelle und polini schnecke. das ganze ist in einem pkxl motorblock verbaut(12volt ele zündung) und in eine 50 special gepflanzt.

sie läuft ziemlich unrund. lässt sich nur schwer auf touren bringen und hat zündaussetzter, hört sich an als ob man dauernd den killer drücken würd und wieder auslassen. an was kanns liegen?

nein zündung is neu eingebaut. hab cih vorher abgecheckt.

rock the house [:dance2:]

so mal eine frage. in was für eine richtung muss ich die zündplatte verstelln wenn ich 16 ° vorzündung haben will? ich weiß dumme frage aber ich bin mir grad nicht sicher. die 16 ° die mit A markiert sind solltens sein oder?

MERKE !!
BEI KONTAKTZÜNDUNG IST DAS ANDERSRUM.

DIESEM PROBLEM MUSS ICH ICH MICH AUCH WIDMEN …

BEI MIR HÖRT SICH DAS SO AN:

  • SIE GEHT MIT GEZOGEMEM CHOKE BEIM ZWEITEN TRITT AN

  • IM UNTEREN DREHZAHLBEREICH IST ALLES WUNDERBAR

  • IM MITTLEREN DREHZAHLBEREICH FÄNGT SIE AN ZU STOTTERN UND ZU KNATTERN

  • WENN DIESER ÜBERWUNDEN IST DREHT SIE RAUS FÄNGT DANN ABER WENN ICH WIEDER VOM GAS GEHE AN UNREGELMÄSSIG AUSZUSETZEN, DREHT SELBSTÄNDIG WEITER HOCH UND BERUHIGT SICH DANN NUR SCHWER WIEDER MIT AUSETZERN
    UND IST Z.B. AN DER AMPEL NUR MIT KUPLUNG UND KILLTASTER ZU BÄNDIGEN.

WIE EIN JUNGES PFERDCHEN HALT

ABER ICH WERDE SIE SCHON NOCH ZÄHMEN DIE KLEINE WILDE

das hochdrehn liegt sicher am gaser. da hat die zündung nix damit zu tun

rock the house [:dance2:]

Könnt auch dran liegen, dass sie n bissl Falschluft am Ansaugstutzen zieht…

Musst du halt mal checken! Vielleicht mal Zündkerze angucken oder so

MEMBRAN!!!

[[:O]]

kannst aber den ansaugkanal am zylinder dicht machen
 und ne 24membranansauger raufbauen.
dann kannste auch ne lippenwelle fahren oder die welle bearbeiten :wink:
das bringt was

ein freund hatte die gleichen syntome wegen der cdi, die im arsch war.

Vielleicht liegts daran???

Entweder zieht sie falschluft oder deine Vespa bekommt zu wenig sprit!

@eisbär

kann da kein membran einbaun. fahr den doppelt gesaugten 133er. da gibts nur den einen ansaugstutzen. außerdem werd cih dann gleich meine längere übersätzung einbaun

ja genau.
leichte besserung könnte da eine boostbottle bringen. aber ob der aufwand das wert ist…

bei meinem doppelsauger, den ich zuletzt in einen komplett neuen motor eingebaut habe, wo der drehschieber sicher in ordnung war, gabs auch soooo viele blowbacks dass ich nicht mal einen gewebeluftfilter fahren hab können weil die sonst komplett zumachten durch das zurückströmende gemisch.
bei mir is es aber sicher auch an der rennwelle gelegen.

hmm…
ich hatte das Problem auch schon mal. Bei mir lags damals daran, das von der Zündspule das Kabel nicht mehr richtig fest und halb abgebrochen war…
Vielleicht ist es ja auch nen Kabel, musste mal nachschauen!

ohhh gott
„suche das kaputte kabel inner vespa“
das gleiche wie
„finde die nadel im heuhaufen“
[[:O]] [[:O]] [[:O]]

Gruß alucarD_PK

http://people.freenet.de/alucarD_PK/ <<<

ich glaub da hab ich mich vertan. deswegen wird sie nicht hochdrehn…

der polini braucht ja vorzündung oder?

edit: die markierung auf der zündgrundplatte muss auf die 16 ° hingedreht werden. glaub ich halt mal. bitte um korrektur falls es falsch is

Jep, du brauchs Vorzündung.

Verlass dich nicht auf die Markierungen, am besten ablitzen!!

Gruß

Hi!

Hatte gar nicht gesehen, daß das schon so alt ist. Naja - egal …

Das heißt, daß auch die beste Vespa ein bißchen trieft - oder nur wenn der Drehschieber angefressen ist?

Gruß
Daniel

am besten checkst du alles einmal ab was irgendwie mit den schalter zu tun hat oder eher gesagt was mit den kabeln vom schalter in berührung kommt [:)]

bin schlafen, bis morgen [:)] gute nacht zZz [:D]

das mit dem wilden hochdrehen, kann aber auch an der gasereinstellung liegen.