Zip 2 SP LC springt schon wieder nicht an

Mein Babe lief ohne Probs hatte standgas und lief einfach 1 a dann bin ich stehen geblieben hatte kein standgas mehr und hab ihn ausgehen lassen jetz geht er nicht mehr an Zündkerze ist trocken und hat funken Dicht müsste auch alles sein hab alles nachgeprüft… Ich bin echt langsam überfordert ich glaub der bekommt zu wenig spritt und funkt irendwie net nur ka wieso schaut meine sachen an die ich drin hab in meinem Profil hab ne 80er HD drin und 4,8er Variorollen und noch nen 17,5er Gaser der 19 kommt am We der DR50 ist ported

Lg

Mario

Das ist jetzt aber auch eine ganz andere Aussage !

Im ersten Text steht das er NICHT mehr anspringt, jetzt schreibst Du, das er im warmen nicht mehr angeht, das sind 2 völlig verschiedene Sachen.

Ich würde auf Vergaser zu mager eingestellt tippen. Solange das Kaltstartventil noch mitarbeitet bekommt er genügend Benzin, später magert er dann ab

 

 

Ein paar mehr Infos wären nicht schlecht !

Fördert die Benzinpumpe, wie stark ist der Zündfunke (sollte vom losen Kabel mind. 1/2 zentimeter überspringen), schon mal mit Startpilot probiert (dann weißt du wenigstens ob es an Zündung/Zylinder oder an der Benzinversogung (Hahn/Vergaser) liegt).

Das ist genauso, wie die Leute die bei mir anrufen und mich fragen "mein Roller läuft nicht mehr, was ist das, was kostet das ?" ....................... woher soll man das pauschal sagen

 

Sven

Auf so ne Antwort kann ich gerne Verzichten ;-)  Er läuft ohne Probs, wenn er kalt ist springt sovort an nach einem Kick, wenn er warm ist und ich ihn abstelle und wieder versuche anzukicken geht nichts mehr. Spritt wird angesaugt;)

Mario

Das er wenn er warm ist nicht mehr anspringt habe ich auch erst einen Tag nach meinem ersten Kommentar festgestellt ok thx werde ich versuchen :wink:

Gruß

Mario