Will wieder Vespa fahren!!!!

Hallo,

bin neu hier! Will endlich wieder Vespa fahren!!!
Hab meine „alte“ Vespa (PX80 Bj. 91) wieder so einigermaßen flott gemacht. Also sprich den Motor komplett neu gelagert und gedichtet…

Nun zu meinem Problem! Glaub ja es muss doch irgendwas am Vergaser sein! Der Roller ist 100% original nur die Ölpumpe wurde entfernt!

Wenn ich ihn ankicke läuft er sofort. Problem ist nur er dreht ziemlich hoch - mit gezogenem Choke gehts ja noch einigermaßen, aber sobald ich den reindrück dreht sie end hoch!!!
Was könnte das sein??? Einstellungssache oder Falschluft???

Nächste Sache ist sie raucht ziemlich!!!

Nun zu meinen konkreten Fragen:

  1. Wie gehört denn der Original Vergaser eingestellt??? Hab jetz hier schon n paar ähnliche Themen gelesen aber irgendwie kommen da immer unterschiedliche Antworten… Hintere Schraube einmal raus 2,5 mal oder 4,5 mal… Alles schon gelesen! Obere Schraube???

  2. Welches Gemisch soll ich denn fahren??? Denk ja 1:50 - will mich nur vergewissern, weil sie ja auch so raucht als wäre zu viel Öl drin! Aber das könnte auch daran liegen das ich zur ersten „Probetankung“ nicht so 100%ig gemischt hab…

  3. Zum Thema hochdrehen: Also könnt des evtl. daran liegen das die Dichtung unterhalb des Vergasers nicht so ganz dicht ist??? Hab da nämlich beim einbauen n leichten Riss reingemacht…
    Oder an der hinteren Schraube (die aus dem Vergaser kommt - ist die eigentlich für´s Gemisch zuständig?) fehlt diese Gummidichtung (also dieser kleine Ring der da eigentlich zu macht) die hab ich nämlich beim zusammenbauen verlegt [:rolleyes:]

Und eben das er wegen „Falschluft“ so hoch dreht??? Evtl. wegen der Dichtung unterm Vergaser oder bei der hinteren Schraube??? Könnte das denn sein??? Was kann ich denn sonst noch machen um die Drehzahl zu senken bzw. ihn richtig abzustimmen???

Hoffe ihr versteht mein Problem (Kiste dreht einfach end hoch) und habt ein paar Lösungsmöglichkeiten parat!!!
Vielen Dank schon mal für eure Antworten!

Grüße

Ja, diese Paste kriegst du in jedem Autoteile Laden, ist Quasi ne Dichtpaste, die hilft Unebenheiten und sowas abzudichten, weil die ollen Papierdichtungen sind ja nun so toll auch wieder nicht.Kannste eigentlich fahren mit choke raus? Ich finde’s hoert sich fuerchterlich nach Gasklemmer an von wegen hochtouren…
Bei Vergaser nebenluft faengt sie meistens an zu blubbern wenn du am Griff drehst, und du haettest ne gute chance das sie leckt…
Ich persoenlich wuerde mir den Versager nochmal angucken, sind alle Duesen drin, klemmen die Schieber, ist das Loch fuer die Oelleitung vernuenftig abgedichtet, ist der Schwimmer in Ordnung damit wuerde ich anfangen. dauert auch nich sooolange.
Aber mal ganz was anderes: Wer hat dir eigentlich geraten die Oelpumpe ersatzlos zu entfernen?Aus nem Lussomotor? Ich hab in fast xxJahren nicht erlebt das jemand die Oelpumpe ausm Originalvergaser entfernt hat ohne Probleme. Warum sollte man auch???Jedenfalls brauchste dir um die gemischschraube hinten am Versager keine Gedanken mehr machen, die reguliert naemlich nur das Gemisch von der Oelpumpe aus, ohne Oelpumpe keine Gemischregulierung im Versager. Ich wuerd die ganz reindrehen, weil du brauchst die eh nich mehr und da kannste auch noch Luft durch ziehen. Aber probier den Schwimmer! Der koennte gut deinem Fahrspass im wege stehen!
Moin, moin!

Hi,

das klingt aber schon gewaltig nach nem kaputten Kupplungssimmerring [:rolleyes:]

greets

[:drink:]

wenns nur bissl zu kurz ist…gibts kleinen Trick.
im Lenker ist der Anschlag an der Gaszugwalze, da 1-2 mm abnehmen.

Rita

Hat gepasst - hab nicht mal die ganze Einstellschraube raus gedreht sondern nur diese Mutter zum befestigen…

Jetz heißts nur noch Versicherungsdoppelkarte abwarten - Rote Nummer - und ab zum TÜV!!!

Grüße

Ach ja: Tequilla: Wegs Vorstellung… Denk erst mal ganz langsam mit nem 39 anfangen - Vergaser (22 od. 24???) und dann mal nen schönen Auspuff besorgen!!! Optik kommt später…

Hochdrehen des Motors: entweder zieht der Vergaser nebenluft, oder Du hast die Standgasschraube nicht richtig rein/rausgedreht… hast du das loch, das die ölpumpe hinterlassen hat, gedichtet? wellendichtring lima undicht?
(ja, die schraube hintem am gaser ist die gemischeinstellschraube, → 1,5 bis 2,5 umdrehungen raus, passt also)

übermässiger qualm aus dem auspuff: altes öl/ benzin, zu viel öl, es kann echt an 1000 sachen liegen… zugerusster auspuff, uswusw

Hallo nochmal,

und danke für alle Antworten, werd michmal auf die Fehlersuche begeben… Hatte gestern leider keine Zeit mehr - Arbeit und dann Geburtstag feiern!!! Dementsprechend beschissen gehts mir gerade [:drink:] !!! Werd aber alles ausprobieren und dann wieder bericht erstatten!!!

Jetz mal ne weitere Frage zum Thema Ölpumpe!!! Also das Loch im Motorblock habe ich ja mit Kaltmetall gut verschlossen! Jetz hab ich aber auf der Seite „Stillegung der Ölpumpe“ gelesen das ich ja scheinbar auch am Vergaser direkt etwas abzudichten hab!!!

Zitat: „Um das Ziehen von Falschluft zu verhindern, muß das Loch im Vergaser verschlossen werden. Das kann z.B. mit Kaltmetall geschehen nachdem man den Vergaser sorgfältig mit z.B. mit Bremsenreiniger gesäubert hat.“

Das klingt doch evtl auch nach meinem Problem! (Falschluft) und am Gaser dierekt hab ich ja nix verschlossen…

Hier mal ein Bild von der Seite des Vergasers von unten!!!

was soll ich denn jetz da noch genau zumachen??? Werd mal meinen Gaser (schon wieder) ausbauen und Fotos machen!!!

Bitte um Hilfe - aber ich hoffe das es daran liegen könnte!!! Was meint der Rest???

Danke und Grüße

Ach ja: Tequilla: Empfohlen - naja was heißt empfolen - liest man doch ständig das die scheiß Pumpe nur Probleme macht, und vor allem hab ich auch nicht vor recht lange original zu fahren (nur für TÜV) und da der Block dann eh schon offen war hab ich gedacht - raus damit!!! Das einer der Siris im Arsch ist bezweifle ich, denn mein Hélfer ist ziemlich fit auf dem Gebiet, leider jetzt nicht mehr hier (wegs studium) um zu helfen…

Ok, werd ich glei mal ausprobieren… Und du meinst des könnt dann helfen! Was meint der Rest denn so…

Werd auf jeden Fall mal morgen oder Freitag zum TÜV damit fahren und mal sehen was der so davon hält! Fahr einfach mit gezogenem Choke vor dann gehts ja so einigermaßen - will aber auf keinen Fall ab nächster Woche ne Abgasuntersuchung…

Danke und Grüße

Original von Tequila: Aber hatter nich gesagt das die alle neu gemacht waeren? Und kaputt kaufen kann man die doch noch nich oder???? Man muss halt nur vorsichtig sein beim einbauen..... Ist man doch aber, oder????

Trotzdem. Man hat schon Pferde vor der Apotheke kotzen sehen…

Ich fürchte auch, daß es den Kulu-Siri, wenn nicht sogar beide zerissen hat.

Meine Vorgehensweise:

  1. Mal unters Polrad gucken, ob da die Sifferitis umgeht. Wenn ja => Siri im Eimer
  2. Mal den Kopf runterziehen und schauen ob sie da raus bläst. Alte Falle: Kopfschrauben nicht über Kreuz festgezogen und der Kopf schief wie der Turm in Pisa.
  3. Getriebeöl raus und gucken wieviel davon noch da ist und ob die Scheisse nach Benzin riecht. Wenn ja => nicht lustig Kulu-Siri im Sack.
  4. Wenn das auch net hilft, dann mal nen anderen Gaser montieren. Die Si-Aparillos verziehen sich wohl gerne wenn man die Schrauben zu fest anballert.
  5. Wenn keine der genannten Möglichkeiten hilft: Volles Programm, auf neue Siris rein, fein mit Dichtmasse wieder zubasteln und nochmal versuchen.
  6. Bringt das auch nix => Rad fahren :wink:

Chili

Solange du dir n Gedanken drueber machst und die Komponenten aufnander abstimmst, Alles Gut!
Ich wuerde in dem ccm Bereich nich unbedingt Malossi versuchen, weil eigene Erfahrung und ich mag nicht nur einen Kolbenring zu haben. DR war immer verlaesslich und Vollgasfest.
Aber meine 80er Zeit und deren tuning(versuche…) liegen schon lange zurueck.
Fahr dir nich die Ohren ab![:(]

Redlight spells Danger…[:dance1:]

Auf dem Bild ist das das kleine Loch links - mit dem roten Kreis rum - unterhalb von der Gemischschraube, soll dies zugemacht werden??? Auch mit Kaltmetall???

Weil auf der Homepage steht: „Viel wichtiger ist das markierte „Ölloch“, durch das die Pumpe über einen Kanal auf der Unterseite der Vergaserwanne das Öl in den Ansaugweg pumpt“

Ich hoffe das ist es endlich…

leg mal zwei dichtungen zwischen gaser und gaserwanne. 2,5 drehungen sind ok. standgasregulierung nach gefühl dann einstellen.
1:50 musst tanken. wenns 1:48 oder 1:52 ist, isses wohl auch nich schlimm.

Also altes Öl, Benzin etc. kann ich ausschließen ist ja komplett neu gemacht worden alles…

Ne zweite Dichtung hab ich jetz auch druntergetan!!! Ist nicht wirklich viel anders geworden! Fermit Ähnliche Paste…??? Hmm bekomm ich bestimmt hier im Konrad!!! Werd ich morgen mal besorgen gehen!

Zum Qual: Werds mir morgen nochmals anschauen und berichten! Würd sagen der ist aber eher dunkel als weiß… Eher blaulich aber dunkel halt!

Mit dem TÜV überleg ich noch… Aber ASU wär halt wirklich scheiße weil dann haut des bestimmt nicht mehr hin (und kostet auch noch 20€) und so bekomm ich evtl. für geringe Mängel noch ne Woche aufschub…

Grüße

Aber hatter nich gesagt das die alle neu gemacht waeren?
Und kaputt kaufen kann man die doch noch nich oder???
Man muss halt nur vorsichtig sein beim einbauen…
Ist man doch aber, oder???

Fein! Ich denke auch das deine Dichungen ganz dicht sind, weil wennste mit choke fahren kannst schliesst das schon mal so einiges aus. Und du magst da auch recht haben mit Oelpumpe entfernen, is nich mein Ding aber ok. Stellt sich immer noch die Frage ob dein 19/19er das so toll findet…
Mich beschleicht allerdings auch das Gefuhl das da eventuell der Kupplungssimmer nicht mehr tut was er soll. Egal…
Da sind also einmal der Stutzen wo die Oelleitung drankommt zuzumachen, kannst auch das ganze Oeldingens abbauen, aber dann haste genug zuzumachen!!! Mirwegen auch das Loch am Fuss…
So Original fahren willste nich, an was denkste denn da so?
Auf jeden Fall solltest du dir fuers Tuning und deren Vorgehensweise genuegend Zeit und vor allem RAT holen weil das dann schon ne andere Geschichte werden kann.
Ich wuenschte ich koennte nen Blick auf deine Schuessel werfen, dann koennte ich dir vieleicht produktiver helfen.
Aber die hochqualifizierten Zweiradmechaniker vom SIP Shop sollten doch mal mit ner guten Idee rauskommen koennen, gelle?
Und fuern TUV, kennstenicht irgend einen Schrauber, der nen Tuv Pruefer kennt, der ne Plakette zu viel hat…???
ich war ewig nicht beim Verein, als ich noch in D war und hatte immer Plaketten, mit Tuete und mit Dropbar( ja Rita…,Angst ist ein Wort das kennt ein Barbarian nich…)
Wird schon! Nur nicht den Mut verlieren…

Freund der Nacht!
Was heisst in deiner Sprache „raucht“?
meinst du damit Qualm?
Weisser Qualm oder schwarzer Qualm?
Dichtungen setzt man normalerweise mit fermit-aehnlichen pasten ein…die helfen wenn man mal nen „kleinen Riss“ reinmacht und verlegen tut man die auch nicht.
Also schwarzer Qualm: keine Luft,zu wenig Luft, zu viel Oel und noch tausend andere sachen
Weisser Qualm: zuviel Luft, Nebenluft( Kopf,Vergaserwanne, sonstwo) und noch neunhundert andere sachen.
Aber die Idee mit der Standgasschraube und die mal rausdrehen, aber vorsicht da is ne Feder dran, scheint ein guter anfang zu sein.Arbeite nach dem ausschlussprinzip.
Und fahr um Himmelswillen nicht mit gezogenem Choke zum TuV und hoffe das der Penner das nicht merkt…das kostet nur dein Geld.

Ach ja: die hintere SChraube (Gemischschraube) hab ich jetz ganz reingedreht!!!

Und ja les gerade das auch Tequilla geschrieben hat: „ist das Loch fuer die Oelleitung vernuenftig abgedichtet“!!!

Also doch dierekt am Vergaser auch noch was abzudichten, oder???

Ach ja zu deiner Frage: Fahren kann man mit gezogenem Choke eigentlich schon… [:rolleyes:]

Also ich glaub ich hab jetz auch einen Artikel für „Die gröbsten Schnitzer“…

Also: Hab grad mal den Gaszug ausgehängt und siehe da - der Gaschieber geht ganz zu - ist mir vorher gar nicht aufgefallen… und auf einmal stimmt alles!!! Kann das Standgas regulieren, er läuft einwandfrei ohne Choke etc.!!!

Sagt mal kann das sein das man evtl. nach dem man ja die Ölpumpe entfernt nun einen etwas längeren Gasseilzug braucht, da ich ja jetz dierekt am Gasschieber häng und nicht mehr an der Ölpumpe [;)] …

Der Seilzug ist also meiner Meinung nach einfach ein bisschen zu kurz - das war das ganze Problem!!! Werd jetz einfach mal die Einstellschraube entfernen und schauen ob er dann passt, ansonsten heißts wohl nen längeren kaufen!!! (werd berichten)

Grüße Green

@Tequilla: Also die hintere SChraube hab ich jetz aufgund des „Abgasthreats“ mal doch besser wieder 1,5 mal rausgedreht… [:look:]

Fein gemacht! War auch nicht zum aergern gemeint, war nur Unwissen…
Na auf jedenfall faehrt sie ja nun. Und gelernt haste auch was.
Aber Originalmotor und originalvergaser mit Originalzug sollte eigentlich Originalfahrspass geben…Ansonsten kauf nen Zug mit Einstellschraube oben am Griff…
Und dann auf nach Hamburg, zum 20 Jahre Scythemen…[:drink:]