Will endlich fahren ! Schaltung macht probleme.

Hey Jungs,

Bin soweit mit meiner Vespa fertig. Das einzige Problem das sich noch ergibt ist meine Schaltung. Ich bekomm das einfach überhaupt nicht hin und vermute auch das die Kupplungsscheibe nicht trennt. Aber vor der restauration ging es noch. Hab am Motor eigntl nichts gemacht. Ich kanns glaub einfach nicht. Könnt ihr mir irgendwie weiterhelfen? gibts tricks?

Vllt kommt ja auch jemand aus dem Raum Ravensburg und könnte sich das mal anschauen?

 

Gruß Patrick

Wenn du am Motor nix gemacht hast, dann sollte es wirklich am einstellen vom Kupplungszug und der Schaltzüge liegen.Wenn die Züge zu fest eingestellt sind, bekommst du auch keinen Gang rein.

Hast du die Schaltzüge auch richtig rum wieder rein gebaut? Teste mal, ob der zweite Gang rein geht, dann hätten wir das Rätsel gelöst, denn das wäre dann der erste Gang...

was genau ist das problem ?

kriegste den gang nicht rein ?

wenn die kupplung nicht trennt das merkste doch, wenn den ersten gang einlegst

die kupplung ziehst und er trotzdem losfahren will[:D]

oder sind die gänge nicht richtig eingestellt?

hakt die kupplung ?

was genau ist das problem ? DAS IST DIE FRAGE :)

 

 kriegste den gang nicht rein ? Nein tu ich nicht

wenn die kupplung nicht trennt das merkste doch, wenn den ersten gang einlegst die kupplung ziehst und er trotzdem losfahren will oder sind die gänge nicht richtig eingestellt? kupplung greift NICHT kann sie gänge nur reinhauen

 

 hakt die kupplung? weiß ich nicht sie trennt aufjedenfall nicht.

 

WAs soll ich tun?

Wenn du nix am Motor gemacht hast, musst du die Züge wieder einstellen.

kannst du den kupplungshebel ziehen am lenker ?

oder blockiert der?