wieder probleme

hoi all ich hab bald die nase voll…
ich bin heute gefahren und auf einmal geht das scheiß ding nur noch mit choke! ok ich habe dann die düsen sauber gemacht zündkerze ist wunderbar rehbraun habe den filter sauber gemacht…
schrauben sind alle 100pro zu…
so meine frage: kann es an dem luftfilter liegen das der zuviel luft hergiebt oder zu wenig? das evtl der draht was drin ist zu wenig ist oder so
help bitte schneeeeeelllllllllllll [:’(]

das mitn zuhalten des auspuffs is keine so gute idee.

rock the house [:dance2:]

nene die würde so und so ausgehen da sie ja die abgase nicht mehr raus haun kann.

ja die war auch zu anfangs dann hab ich sie 100pro sauber gemacht und dann ging wieder nichts! zündkerze ist 1a!!!

warum? ich stell mir das mal so vor:
der zylinder läuft noch weiter kann aber die abgase ned wegdrücken → kolbenringe?

hi, wenn du nur mehr mit choke fahrn hast können dann war eindeutig zu viel luft da bzw die HD war zu

rock the house [:dance2:]

Original von RedPentyLiner: 16/16 vergaser 50er polini origininalen filter zumindest aussen...

zu viel luft, würde ich mal sagen. Hatte das gleiche Problem,
nachdem ich dann den Luftfilter mit Schaumstoff dicht gemacht
habe läuft sie jetzt besser. Wenn sie kalt ist braucht sie
zum anfahren noch ein bisschen choke, das gibt sich aber dann
sobald ich ein paar kilometer fahre. Wobei ich aber auch
einen 19.19 Gaser (den mein Vorgänger angebracht hat) fahre,
der wohl „etwas“ zu gross sein könnte. Ob am Zylinder was
gemacht wurde weis ich nicht, bin auch nicht umbedingt
scharf darauf nachzusehen solange sie ohne Probleme fährt [:D].

Ansonsten: könnte es auch sein dass sie irgendwo Nebenluft
zieht? Ich denke das kann man feststellen indem man den
Auspuff zuhält, dann müsste sie ausgehen, wenn Nebenluft
der fall ist dürfte sie das dann irgendwo rausdrücken und
weiterrödeln, geh ich da richtig in der Annahme? Bitte Korrigiert
mich wenn nicht.

Naja Abi Nebenluft bezieht sich auf den Ansaugbereich mit den Abgasen hat dat nix mehr zu tun du meinst wahrscheinlich eine kaputte Auspuffdichtung o. so.

16/16 vergaser 50er polini origininalen filter zumindest aussen…

was fährst du jetzt für a setup?

rock the house [:dance2:]

es kann auch sein dass bei zugehaltenem auspuff ein undichter zylinderkopf ausgeforscht werden kann. aber das is mehr oder weniger a „holzhackermethode“