Wenn Kuplung gezogen extrem hohe Drezahlen bei Polini 75er Race....

Also erstmal das neue Setup:

Habe mir einen 75er Polini Race eingebaut, dazu einen 19er Vergaser und ne Polini Banane drauf.
Hier jetzt das Problem: beim erstenmal als ich sie antrat schien alles in ordnung zu sein, dann nahm sie das gas irgendwie nicht richtig an bzw. sie hatte gut drezahl aber wollte irgendwie nicht richtig flott werden. hab dann alles nochmal kontrolliert und nen 2. versuch gestarten… dann als ich in den 2. geschaltet habe ist mir der motor fast um die ohren geflogen… bekam auf einmal extrem hohe drezahl ohne das ich etwas dagegen machen konnte, hab sie dann mit dem unterbrecher schalter ausbekomme… habe es dann nochmal probiert sie anzumachen jedoch drehte sie wieder extrem hoch…
Was kann das denn sein?? bin mit meinem latein am ende…

mfg lucas

Also denk mal das er dann zuviel Luft gezogen hat… habe naemlich beim testlauf die schelle vom vergaser nicht drauf gemacht…
block war nicht auseinander! und gaszug is auch nicht zu kurz.

Was denkt ihr is denn das problem das der beim gasgeben nicht richtig zieht, bzw. das ich den gang nicht ausfahren kann? das war ja das problem beim ersten starten, als er nocht nicht falschluft zog…

Danke PK/OPA!!!
wenns hir nicht klappt melde ich mal!!!

wenn du mir erklärst wie der sprit an den simmerring kommt.
wäre ich schon zufrieden .

stellst du deine vespe am berg ab.?
oder hängste die in der garage ,wie ne fahrrad ,
hochkant auf.? ;-))

hab da mal dran rumgedreht… wird auch immer besser… aber genau wissen wie das geht tu ich nicht! wär spitze wenn du mir das erklären könntest! danke

das was du meinst is die polini schnecke.
banane ist original auf den neueren primavera modellen drauf gewesen

Noch ne Möglichkeit:

Der Gaszug "umschlingt" auf seinem langen Weg irgentwo den Kupplungszug

und die Gaserrückholfeder ist beschädigt/gebrochen.

Das würde es ziemlich genau erklärn denk ich

also fahr ne 80er hauptduese… ich check einfach nochmal alles genau durch und guck mal woran es lag!
danke auf jeden fall bis jetzt schonmal!

also hab mich vor dem einbau mal auf http://sfs.alexander-hepp.de/ umgesehen was die leute so fuer HD auf dem Zylinder fahren… da lieg ich so im Mittelfeld eher! Ich muss dazu sagen es ist ja auch kein normaler 75er. Es is der Race mit 10 Ueberstroemern und von Werk aus angegebenen 7.5 PS. Denk schon das der ein 19er vertragen kann…

Also beim hochdrehen klingt die eher wie ein Duesentriebwerk… ganz komisch… koennte das dann was anderes sein als falschluft?

19er ist schon gut für polini racing ,wird sogar angegeben mit HD 75-82.
16er geht auch bin ich selber gefahren ich glaube mit HD76.
das düsentriebwerk geräusch kommt meistens von lüfterrad , primär oder kupplung.
könnte es vielleicht sein das der halbmondkeil von der kupplung abgeschert ist.?
weil du sagtest er zieht nicht mehr richtig


Mal so ganz nebenbei

machst eigentlich beim Abstellen immer den Benzinhahn zu?

Bei den Vespas ist der links KW-Simmerring ja direkt neben der Kurbelwange.Stehts Vespchen nun aufm Hauptständer,so ist der Gaser sprich die Schwimmerkammer leicht abgeschrägt,was bei offenem Hahn kein korrektes Schliessen garantiert.aus dem Gaser rinnt dann stetig ne gewisse Menge Benzin durch den nie richtig schliessenden Wangendrehschieber genau über besagten Simmerring und weicht diesen mit der Zeit regelrecht auf.

Ne echte Fuffi-Krankheit.

Diese kleine Feder im Ring löst sich ab & es kann schon dadurch zu schweren Schäden im Bereich Zyli,Kolben führen.

Am besten,den Hahn schon kurz vorm Ziel schliessen.

Ich hatte mal ein System entwickelt,wie man leicht diesen Simmerring auf Undichtigkeit überprüfen kann,ohne den Motor zu zerlegen.

Bei Bedarf stell ichs hier mal gerne vor

das erklärt aber immer noch nicht ,wie benzin übern simmerring tropft.(vielleicht bei px)
kann wohl sein das ständig benzindämpfe ins gehäuse schnuppern
oder das die karre absäuft und der mal ne bischen nasser ist als sonst.

simmerringe werden nun mal irgendwann alt.
meiner meinung nach gehen die meisten aber kaputt weil sie falsch eingebaut werden.
und dann schleifen sie an der kurbelwelle.
oder nutzen einfach ab.

hatte ich gerade wieder bei dem letzten motor den ich kaufte.
alles neu überhohlt …ja ,ja sach ich nur
da ich jeden motor aufmache und ihn nochmal selber durch-check sehe ich immer tolle sachen.;-))
der dichtring zündungsseite war schon halb herausgedreht weil der zu eng war und schliff am polrad.
und kupplungsseite war er zerrfressen weil er nicht weitgenug eingepreßt war.


Freund von mir isses mal passiert.Der war 2 Jahre im Ausland & Benzinhahn immer offen gelassen.

Beim Start isse noch ca. 2 Min. gelaufen,dann hatte sich besagte Feder verabschiedet,ist durchs Kurbelgehäuse marschiert,die Kolbenringe kurz besucht u. inne Auspuff verduftet.

Gesamtschaden...Gehäusedrehschieberdichtfläche total am A..r...h

Kolben/Zyli Schrott usw.

In meiner Früheren aktiven Zeit als Zw.Mech. hatt ich oft das Problem bei Reparaturen erlebt

Also,
habe eben nochmal alles gecheckt… Das hochdrehen lag daran das der Gaszug verklemmt war! naja…
so jetzt hab ich die kupplung und alles eingestellt, aber trotzdem nimmt sie wenn ich den gaszug aufdrehe nicht richtig gas an hört sich dann ein bisschen so an als würde ich in neutral gas geben… kann das sein das die kupplung nicht richtig packt? oder was kann es sonst noch sein?

Hast am Gaser diese seitliche Leerlaufgemischschraube neu abgeglichen?
Weisst wie das geht?

so noch ne kleine frage an alle:
kann im sip shop irgendwie kein Gummi fuer das Luefterrad finden… also diser dichtgummi der feuchtigkeit aus der zuendung halten soll… waer kool wenn mir jemand mal ne artikelnummer posten koennte… danke
natuerlich fuer ne v50 :wink:


Gummi Lüfterrad V50 / / N / L / R / S /  

									SR/SS/Special, 44x19x10,5mm<br>

Unterbrecher-Zündung
Art.-Nr. 73980000
								</p></td></tr></tbody></table><br>oder<br><br><table class="results_category" border="0" cellpadding="0" cellspacing="0"><tbody><tr><td class="results_category_prodImg"><a href="http://www.sip-scootershop.com/pages/details.php?ID=13632&SID=0effa4085860a9745f829e6fa4d4579f">								  </a>								<br></td>
							<td class="results_category_prodText">
								<p class="results_category_prodNew">
																		</p>
								<p class="results_category_prodText">
									<span class="common_txtFormat_12">
										<a href="http://www.sip-scootershop.com/pages/details.php?ID=13632&SID=0effa4085860a9745f829e6fa4d4579f">Gummi Lüfterrad V90 / PV / ET3 / PX / </a>&nbsp;<a href="http://www.sip-scootershop.com/pages/details.php?ID=13632&SID=0effa4085860a9745f829e6fa4d4579f"><img src="http://www.sip-scootershop.com/images/shared/button_arrow_right.gif" height="18" width="18"></a>										</span>
									<br>
																			
									PE<br>

Unterbrecher-Zündung

41x16x12mm
Art.-Nr. 73990000
								</p></td></tr></tbody></table><br><br>ZZP und Kontaktabstand hast eingestellt?<br>

keine ahnung… also bei uns hier sagt jeder dazu banane…
is ja auch eientlich wurscht wie man sie nennt…

auf jeden fall dreht er gut :wink:
wenn alles dicht ist sollte er nicht mehr hochdrehen.
wenn er nicht richtig gas nimmt ,könnte es auch noch folgendes sein.

zündung richtig eingestellt oder was wir gerade hatten
lüfterrad nicht richtig fest ?
deine bremse mal kontrollieren ,ob die richtig eingestellt ist und nicht schleift.
vielleicht mal den 16er vergaser raufbauen und gucken ob er dann besser gas nimmt.
was für eine bedüsung fährst du denn ?
wenn alles nix hilft .
pk/opa anrufen :wink: