Wenn der Motor warm ist, springt er nur noch mit Vollgas an

Moin

Brauche Hilfe bei meiner Vespa PX alt!!!

Wenn der Motor kalt ist springt er ohne Probleme an, aber sobald er warm gefahren ist muss mehr als 5 mal treten und dann noch vollgas geben damit er langsam anspringt und es dann noch nen kurzen Moment dauert damit er auf normaler Leerlaufdrehzahl kommt.

Habt ihr das auch schonmal gehabt? Woran könnte das liegen?

Die Hoffnung stirbt ja bekanntlich zuletzt, aber mit ner größeren Düse wirst du das Leck am Wellendichtring nicht schließen... [IMG]http://img208.imageshack.us/img208/1782/biggrin.png[/IMG]

Hallo,

 

Ich würde mal auf Falschluft Tippen.

mfg

Das Öl kommt selten aber es kommt wenn dann aus dem Simmerring an der Welle zum Reifen. Das Problem ist nicht plötzlich aufgetreten. Hab die Vespa komplett überholen müssen (Motor, Rahmen, einfach alles). Nun läuft sie und hat TÜV bekommen. Ich werds die Tage einfach mal mit ner größen Düse versuchen. Muss ich mir erstmal besorgen. Aber wenn ihr noch weitere Ideen habt, dann schreibt einfach.

 

Vielen Dank erstmal!!! Hoffe ich behebe das Problem mit der Düse. Will den Motor nicht schon wieder spalten müssen.

 

MfG

Lima oder Kupplungssseite.Aber bevor du den Motor spaltest, teste erstmal, ob noch 250ml beim Getriebeölwechsel raus kommen.Wenn es zu wenig ist, läuft das Öl in den Motor und wird mitverbrannt, was definitiv auf defekten Simmerrimg zurück zu führen ist, da Luft in den Motor durch den defekten Ring kommt.

Das mit dem Öl messen kann ich vergessen, da ich ein wenig Öl ab und zu verliere. Und der Motor läuft, wenn er warm und auf normal Drehzahl läuft, ja auch ganz normal weiter. Ist halt nur das Problem mit dem ankicken manchmal. Könnte es denn sein das die Leerlaufdüse zu klein ist?

Also nach einigem ausprobieren habe ich festgestellt das wenn man nur ein paar minuten den Benzinhahn auflässt und dann wieder antreten will, der Motor nicht will.

Wenn man aber den Hahn zu macht und es dann versucht ist der Motor beim ersten Kick da.

Is der Schwimmer defekt oder was?

 

hi,

wahrscheinlich sind es die Dichtungen zwischen Wanne-Motorgehäuse und Vergaser-Wanne.

 

Oder aber der Drehschieber hat nen Macken.

 

Grüße

 

 

Wenn das Problem plötzlich aufgetreten ist, kanns ja nicht an der Leerlaufdüse liegen.

Bist du dir sicher, das du Getriebeöl verlierst? Schau mal nach, wo es raus kommt.

Hört sich nach der Schwimmernadel an.Da langt schon ein kleines Sandkorn und sie schließt nicht richtig.

mmh dann sollte ich wohl nocheinmal den Vergaser auseinander nehmen. Habe den grade erst gereinigt. :(

Naja mal schauen. Hab demnächst eh noch nen kleinen Umbau vor. Neue Stossdämpfer müssen ran und dann werd ich mir den Gaser auch nochmal vornhehmen.

Welcher Simmering könnte es denn sein?

Hab das gerade an meiner Dax gehabt: An der Schwimmernadel war ein kaum sichtbarer Dreckrand unter der Lupe zu sehen, das war der Grund, warum bei geöffnetem Benzinhahn unter der Kleinen alles geschwommen ist.Und vorher hatte ich den Vergaser komplett zerlegt und im Ultraschallbad mit Petrolium stundenlang gereinigt...

Dichtung vom Gaser oder Simmerring wechseln.

japp bei mirs nen falschluftproblem