Was meint ihr

Hallo leutz,

ich habe folgendes Problem:

Bin mit meiner PX80 lusso (135 D.R. ,105er Düse ,Simonini,sonst alles original) eine schotter piste gefahren, hat ziemlich geholpert,auf einmal drehte der Motor hoch und kam auch nicht mehr runter von den Drehzahlen.Hab dann sofort ausgemacht!

Wieder gestartet,und alles war wieder normal bis ich zuhause ankam dann wieder hoch gedreht (nich so hoch wie beim ersten mal)und von selber ausgegangen.Jetzt nix mehr geht nimmer an!!![:@]
Habt ihr eine Idee was das sein könnte?[?[] [:’(]

Danke im vorraus

Jau,
Falschluft oder Gaszug/Gaser eingehängt (verhakt)

Regards

newschool a Chichiman

Ja hab sogar den Gaser rausgeholt und alles Sauber gemacht!

Aber war alles Tutti!

Werde heute mal sehen ob sich nich irgendetwas gelöst hat weil es echt genau passiert ist alls das so heftig gerumpelt hat!

Aber danke für deinen Tip![:)]

angenommen, man hat ein falschluft problem am zylinderfuss, hat aber den vergaser so abgestimmt, das der motor gut laeuft. wenn ich dann bremsenreiniger an den fuss spruehe muesste der motor doch abdrosseln, weil ja das gemisch dann nicht mehr stimmt, oder? habe ich da ein denk fehler?

zudem, wenn der motor doch hoch dreht mit falschluft, dann muss er doch zu fett eingestellt sein, oder nicht. werden 2tackter im standgas generell zu fett eingestellt? habe mal sowas gehoert (nur einmal).

Also Vespe läuft wieder hatte den Vergaser gereinigt jetz läufts wieder wie geschmiert!Muß zwar den Vergaser noch ordentlich abstimmen aber im Großen und ganzen alles Tutti!

Ich danke allen für ihre Tips und Tricks,beim nächsten Prob. werde ich mich vertrauensvoll an euch wenden[:D]

Thanks [:rotate:]

Ich tippe auch auf Falschluft. Den Trick mit dem Startpilot kennst du ja?!?

Oder, was auch sein könnte. Das der Benzin zu langsam nachfließt.
Das kennt doch auch jeder, wenn der Tank leer wird, dann dreht der Motor nochmal hoch bevor er ausgeht, das liegt daran das er mehr Luft statt Benzin ansaugt.

Gruß

@ganjaguerilla

is zwar offtopic, aber „chichiman“ bedeutuet doch soviel wie „schwuchtel“-„schwul“ oder hab ich das falsch verstanden?

weil wenns so ist ist dann sind wir einer meinung!

Hast du schon mal geschaut ob der Hebel am vergaser,an den du den Gaszug einhängst irgendwie hängt, klemmt oder verbogen ist.
Ich hatte das auch schon mal , is aber nach zwei tagen wieder weg gegangen.

Original von Kolbenbolzenolze: Vielleicht ist abert der Ansaugstutzen locker geworden! Da kriegt sie Falschluft und das lässt den Motor hochdrehen! Guckst Du mal!

ich denk mal, das du nen si gaser drauf hast, damit hätte sich die sache mit dem ansaugstutzen erledigt [;)]

aber falschluft ist schon ganz heiß. such mal da weiter!


[:bounce:] GrUsS MaRi [:bounce:]

—> „ICH BIN GANZ MEINER MEINUNG“ <—

MEIN HERZ SCHLÄGT FÜR:

Vielleicht ist abert der Ansaugstutzen locker geworden! Da kriegt sie Falschluft und das lässt den Motor hochdrehen!
Guckst Du mal!

Ja genau ist ein 20er SI.

danke für die tips,ISCH GUCKE![:D]

nee, wenn er falschluft zieht hat das ja nichts mit der abstimmung des gemisches zutun. er zieht halt irgendwo zusätzlich luft, so das das verhältnis benzin/luft nicht mehr stimmt → er läuft zu mager, weil ja die „falsche“ luft noch dazukommt. so müsstest du ne größere hd reintun damit es wieder stimmt. aber du kommst natürlich nicht drumherum das loch abzudichten !!!

grüße peat