Wandler-Problem

Hallo Leute, ich habe vor ein paar Tagen eine Zip SSL 25 gekauft. Der Vorbesitzer hat kurz zuvor den gerissenen Antriebsriemen gewechselt. Nachdem ich zum ersten Mal mit dem Roller gefahren bin stellte sich raus, dass die Kiste bei Höchstgeschwindigkeit irre laut gekreischt hat. Ich hab das Antriebsgehäuse geöffnet und jetzt bemerkt, dass die Halbschale vom Wandler am Gehäuse schleift. Der Wandler mit der Kupplung läßt sich montiert auf der Welle ca. 3mm hin- und herbewegen. Ist das normal? Muß die Einheit nicht fest sitzen? Fehlt da ein Distanzstück zwischen Schale und Gehäuse? Bitte klärt mich auf, lg Peter  

Hi Lukas, hab jetzt den Wandler herunten, das Lager ist nicht bündig mit der Nabenaußenkante und die Welle die auf deinem Bild zu sehen ist, läßt sich ca. 3mm nach innen bewegen. Ist das normal, brauch ich ein neues Lager verpresst? lg Peter

Mahlzeit,

 

Evtl. hat der Vorbesitzer denn falschen Wandler eingebaut ...Bei Piaggio wurde dieser 3 mal abgeändert ,daher wenn du die 1 Serie hast und denn nachfolger Wandler eingebaut hast ,kann es dann schon sein evtl. mal Lager Prüfen .

 

Eine Scheibe oder sonstiges kommt dort nicht rein.

 

[img]http://freenet-homepage.de/jan.wittholz/kuluwellenvergleich.jpg[/img]

Hier siehste mal die unterschied vom der 1.Serie und der Nachfolger bis bj.99

 

Gruß Lukas

HI,

 

So lange die Vario-Rollenlaufbahn noch gut aussieht dann würde ich nur neue Rollen reinsetzten ...Ja das mit denn Fett im Getriebe is hart , rausfummeln und denn rest schön mit bremsenreiniger sauber machen . Würde aber das getriebe auf verschleiß mal ausbauen und prüfen , an der zwischen welle (was primär uns sekundär verbindet) müssen 2 scheiben sein (eine richtung block und eine richtung getriebe deckel) ... Viel spaß beim basteln ^^

 

Gruß Lukas

 

 

Mahlzeit

 

Also die Primärwelle is normal Fest drinne so das diese kein Spiel hat , daher müsste mal das Getriebe zerlegen und Prüfen , evtl. is ja ein Lager hin

 

Gruß Lukas

Hallo Luky85, hab das Getriebe geöffnet und..... das war voll mit Fett, ja genau schwarzes Maschinenfett. Kam kein Getriebeöl aus der Ablaßöffnung, cool oder. Hab die Vario geöffnet, selbe Sch...., kein Fett, Rollen sind schon eckig. Hol mir morgen in Lansberg neue Vario oder nur Rollen, weiß noch nicht genau. Hattest recht, die Welle braucht ne Scheibe, kommt aber auf der Getriebinnenseite vor der Dichtung auf die Antriebswelle. Danke lg peter

Hallo Lukas, hab neue Rollen reingemacht, sind aber etwas zu leicht, Roller kommt erst nach ca 200m auf volle Drehzahl , geht dann auch gut ab. Hab mir noch einen Sito-Auspuff bestellt, der alte ist doch ziemlich zu.lg Peter