Vespa VNA 125 2T läuft nicht, zu wenig Sprit beim Vergaser

Liebe Alle bzw liebes Sip Team
Hätte mal ne Frage
Habe ne VNA 125 2T Baujahr 1958
Vorab:
Die Vespa wurde komplett zerlegt und neu zusammengebaut.
Motor wurde serviciert, alles abgenutzte getauscht, Zündung wurde abgeblitzt.
Der Vergaser wurde öfter im Ultraschallbad gereinigt!
Alles mit Druckluft durchgeblasen. 
Haupt (72er) sowie Nebendüse (40er) neu gegeben, 
Schwimmernadel neu.
Sprit ist neu 
Gemisch passt
Benzinschlauch hat die richtige Länge sprich nicht überlang.
Auch die Tankentlüftung passt, kleines Loch im Deckel vorhanden und frei
So, jetzt das Problem:
Die Vespa springt nicht an.
Sie läuft nur wenn man von oben in den Vergaser mit ner Spritze Sprit hinein tröpfelt. Ansonsten stirbt sie ab.
Sprich, sie bekommt einfach keinen Benzin vom Vergaser, um diesen zu verbrennen.
Wenn ich die Vespa allerdings komplett zur (Motor)Seite neige wie wenn ich ne komplett heftige rechts Kurve fahren würde, läuft sie auf Standgas weiter.
Stell ich sie wieder auf, geht sie aus.
BITTE SAGT MIR WORAN DAS LIEGEN KÖNNTE
Ich bin schon mega am Verzweifeln!!!!
Vielen Dank schon jetzt und liebe Grüße 
Patrick 

Hallo RAPTAP

Ich weiss nicht, ob dein Problem noch aktuell ist, bin neu und am stöbern..

Dein Problem ist der Schwimmer oder die Schwimmernadel oder die Schwimmerachse dreht nicht frei oder ein leck im Schwimmer.. 

das so meine Ferndiagnose und da ich keine Atworten gesehen habe, gebe ich jetzt mal frei so meinen Senf dazu.

Viel Glück, denn der Teufel steckt im Detail

Lolang