Vespa springt nicht mehr an !

Habe neuen Zylinger eingebaut 112ccm Malossi direktgesaugt ohne Membran !
Vespa springt mit Kickstarter nicht an , nur durch anschieben .
Was kann das sein ?

funktioniert ein direktsauger nicht nur mit mebran richtig?
[?[] [?[] [?[] [?[] [?[] [?[]

wenn man das beispiel Malaguti Fifty (wenn das jemand kennt) würd da auch direkt am zylinder angesaugt ohne Membran wie auch bei einem Garelli oder sonstige mofas…

Jetzt weiß ich auch nich mehr weiter.
Was hast den da für einen ASS.
Es gibt für dn 112er doch nur einen mit membran?

Hi

ich hab vor kurzem mal das polrad von meiner vespa runtergemacht, weil das licht nich richtig ging.

Jetzt hab ich es wieder drauf und nun will die vespa nur noch anspringen wenn sie angeschoben wird.

 

kann mir jemand helfen?

also glaub du brauchst dringend einen membran stutzen! ohne saugt sie dir zu viel an beim ankicken und säuft somit ab! also zufuhr wird halt nicht geregelt!

mfg
Daniel

Hab noch eine zweite Membran für 136 ccm herumliegen , aber die passt nicht auf den 112ccm Zylinder .
Werd daher nicht mehr direktsaugen sondern übers Kurbelwellengehäuse . Dann sollte sie anspringen !
Oder ?

Das kann nich funktionieren.
Du pumpst quasi das Gemisch die ganze Zeit.
vom Vergaser in den Motor und wieder zurück.
eine Membran verhindert genau das.

aber es gibt beim doppelt gesaugten polini einen ansaugstutzen ohne und einen mit membran.

da müsst ja as gleiche prob entstehn oder?

Ja , das mit der Membran ist klar , aber warum läuft sie beim anschieben !

Ne ne,
der ist für den Polini.
Bei Malissi gibts entweder Kurbelwellengehäuse
oder Direkteinlass über den Zylinder.
Beim Direkteinlass wird dann die Öffnung mit einem Deckel verschlossen.