Vespa springt nicht an

 wenn er mit 17° super läuft

lass es so[Y]

Hi

habe eben meine zündung geblitzt. sie steht auf 25° vOT. kann das überhaupt sein?
habe ja meine standard zgp zur elektronischen zündung umgebaut und benutze auch weiterhin das original lüra.

kann es sein, dass die magnete so eingebaut sind, dass der pickup schon so früh das signal abgibt?
wenn ja, dann muss ich die aussparung der zgp etwas erweitern, damit ich die zgp etwas weiter verdrehen kann um ne spätere zündung zu erreichen.

wenn die 25° stimme (sollte eigentlich), dann verstehe ich auch, dass die vespa nicht anspringt!!!

ich hatte auch sehr viel benzin im zylinder stehen; das spritzte mächtig raus, als ich ohne zündkerze kickte.
kommt wahrscheinlich davon, dass das gemisch nicht verbrannt wird, oder?!? ist das eigentlich sehr schlimm?

wie kann ich es entfernen, außer mit geschlossenem benzinhahn mehrmals kicken, bis nix mehr kommt?

danke vorab für eure antworten!!!

ciao

kite

aber obba es kommt doch auf die version der spezial an

die spezial mit 12v bordnetz und 4 fach blinker hat das lüra

wo der kontakt unterbrochen ist!?!?

 

das müsste also easy zum umrüsten sein!!!!

Hi,

vielen Dank für den Rat. Werde ich als erstes prüfen, wenn ich mal ein günstiges schieße!!!

egtl hauptsächlich lösen die sich bei den nachbauten..

 

btw: 4 fach blinki kontakt spezial 12 volt polrad geht plug and play mit kontaktloser zündung. nur so bemerkung am rande. kannste super abdrehen,a ber das gewicht von 3kg iss halt viel.

kannst mir ja mal deine Tel-Nummer geben. Wenn es nicht klappen sollte, ruf ich mal an.
Abe wann kann man die denn so erreichen?

Gruß
André

vielleicht zuviel gespannt

kupplungszug mal lösen und schauen, ob das problem immer noch da ist

wenn ja ,wird der halbmondkeil bei der kupplung abgeschert sein ,oder die kupplung ist auseinander geflogen[:S]

Beim Vespchen klein streikt das Relais von der Lichthupe

aber sowas hat ja Zeit bis zum Frühjahr...

Hatt Dir übrigens ne Mail gesendet...gugg mal bitte nach.

[quote user="Schwidi"]

Zitat: "Man kann alt werden wie ne Kuh und lernt immer noch was dazu."

[/quote]

 

Ääähh....Ochs büttä..[;)]

 

Nur gut,dass ich hier wieder sein darf...

möcht ja auch was lernen...

 

lernen ist das eine,ausprobieren .....das andere[:D]

wenn ich mich recht erinnern kann,

hatte ich auch mal ne zündung wo ich die aussparung erweitern mußte

weiß aber nicht ob das bei dem lürad war,könnte aber sein ,weil es schon sehr lange her ist

einfach mal auf 19 grad stellen und vielleicht mal mit anschieben versuchen

sollte wenigsten ein ton ,von sich geben wenn zündfunken hast

Kann hier nur das sagen,was unser Ausbildungsmeister so erzählt.

Aber man(n) lernt ja nie aus.

Ich werds dem bei Gelegenheit mal sagen,wie Du das siehst.

so freunde.

hab die aussparung der zgp erweitert. ging mit nem dremel und ner mini-trennscheibe echt gut.
dann hab ich die zündung auf ca. 17° eingestellt. vespa läuft jetzt super!!!

hab nen 75er DR. Sollte ich da lieber auf 19° gehen, oder ist das egal?
1-2° können ja wohl nicht so viel ausmachen, oder?!?

Super. Ich sag schonmal vielen Dank vorab!!!

19° oder 17° ,kommt ja auf den zylinder an

sollte aber beides nen ton von sich geben

die originalzylinder, haben meistens 19°

zB v50,pv125 also alles ,was etwas weniger drehzahl hat,wie die meisten dr sätze

bei polini 133 kannste auch 16° einstellen

[quote user="sdqmm"]

lernen ist das eine,ausprobieren .....das andereBig Smile

[/quote]

 

Stimmt...so bin ich 2 X Vadder geworden...[H]