Vespa springt nicht an

Hi,

ich habe meinen Motor komplett überholt. Gereinigt, neue Lager, Dichtungen. ZGP auf kontaktlose Zündung umgestellt, Vergaser gereinigt, etc.
Habe jetzt alles wieder zusammengebaut und wollte heute die Zündung abblitzen u. einstellen.
Aber jetzt springt die Kleine nicht an.
Zündfunke kommt und Kompression ist auch gut. Ich glaube, dass sich das Polrad nicht richtig dreht; der Kicker rutscht etwas. Woran kann das liegen? Ist evtl. die Kupplung zu weit vorgespannt?
Habt ihr irgendwelche tipps?

Gruß
André

Wenn der Kickstarter durchrutscht stimmt entweder was mim Ritzel nicht oder die Kupplung macht Probleme!

 

Gruß

[quote user="kite76"]

werde morgen mal den Kupplungszug ganz lösen.
ist auch ne gute Idee ohne Zündkerze zu blitzen, um den ZZP schonmal einigermassen eizustellen.

[/quote]

 

Abblitzen musst ja eh im Standgas ( statisch)

hätt Dir lieber per Tel. geholfen.

 

[quote user="kite76"]

 

das dumme ist, dass ich alles im garten machen muss und es bei dem wetter echt keinen spass macht!!!
SAUUUUUWETTER!!!!!Angry

[/quote]

Nicht nur Du---Leidensgefährte...(bibber)---[:D]

 

Zitat: "Man kann alt werden wie ne Kuh und lernt immer noch was dazu."

wenn ein gebrauchtes kriegst ,dann mußte vor dem einbau, mal die magneten prüfen

ob die fest sind,die lösen sich manchmal bei alten hps

Ja hallo.

Du solltest villeicht mal das Schwimmerventil wechseln

auch die Grundplatte der Lima so versdrehn,bis der ZZP. bei genau 17 Grad steht.

Und unbedingt IMMER den Benzinhahn beim Parken schliessen,sonst

sabbert immer bisserl Benzin über den kuluseitigen Simmerring &

weicht diesen dadurch mit der Zeit auf.

Da der Gaser bei abgestellter Vespa durch die Triebsatzschwinge

immer bisserl schräg steht,das Ventil dadurch schlecht dichtet.

Ein totaler Motorschaden ist der Erfolg davon.

Wennst noch Fragen hast,kennst ja meine Tel.

 

 

Edit...

habs grad gesehn...Du nimmst ja das Ori-Lüra...das stammt aber von der Special mit

Unterbrecherzündung

das hat keinnen eigenen Magneten,um den PA anzusteuern !!!

 

Die Special ab 81 mit der 4-Fach Blinki

hat zwar schon nen Spannungsregler,aber weiterhin nur ne U-Zündung

und folglich auch nich den entsprechenden Steuermagneten fürn PA.

Im Lüra muss zu jeder Spule ein eigener Magnet existieren

Meine Empfehlung...

[quote user="sdqmm"]

 

einfach mal auf 19 grad stellen 

[/quote]

Nicht 17 ?

 

[quote user="sdqmm"]

19° oder 17° ,kommt ja auf den zylinder an

sollte aber beides nen ton von sich geben

die originalzylinder, haben meistens 19°

zB v50,pv125 also alles ,was etwas weniger drehzahl hat,wie die meisten dr sätze

bei polini 133 kannste auch 16° einstellen

[/quote]

 

Ach so ist das

dacht immer,dass bei ner CDI mit automatischer ZZP-Vorverstellung

immer 17,bei ner Kontaktzündung aber 19 Grad als Mittelwert gelten.

 

ja ,wie du schon sagst .........mittelwert

aber zB bei 200er px haste 23° und px 80 haste 21°

bei 210 pinasco sind sogar 24° zu empfehlen,habe ich gelesen

werde morgen mal den Kupplungszug ganz lösen.
ist auch ne gute Idee ohne Zündkerze zu blitzen, um den ZZP schonmal einigermassen eizustellen.

Die Ritzel waren alle noch vollkommen in Ordnung und die Feder fürs Ritzel hab ich auch noch etwas vorgespannt. Daran kann es eigentlich nicht liegen!!!

Send sie Dir gleich an die Adresse in Deinem Profil.

Ich bin Rentner & meist zuhause

Aber möglichst nicht nach 20 Uhr anrufen

ab da schwimmen meine Beisserle im Glas,

das wirkt sich recht nachteilig auf meine Lautmodulation aus...[:$]

hi nils...hast post...[E]

Hatts gefunden...

ach noch was...

wenn der Gaser ständig überläuft kanns am Schwimmer liegen,dass der nimmer schliesst.

Das kannst leicht kontrollieren,musst den Gaser mal ausbaun,Schwimmerdeckel ab,

in den Benzinschlauch leicht reinblasen und dabei den Schwimmer hoch drücken,

bis der schliesst.Der sollte möglichst in genau waagerechter Lage schliessen können.

Macht ders zu spät,ist der Schwimmer zusehr auseleiert,muss ersetzt werden.

das werde ich auch.

jetzt hab ich noch vor irgendwann ein leichteres polrad zu verbauen, damit untenrum schneller was kommt.
mal sehen, ob ich mal günstig was bekomme. ein hp wäre schön, aber 130€ will ich da im moment nicht für hinblättern.

Versuch doch mal nur mit dem Kicker bei ausgedrehter Kerze das abzublitzen

villeicht ist momentan der ZZP dermassen daneben,dass sich alleine daher nichts tut.

Ich hatte Die übrigens vor paar Tagen ne E-Mail gesendet.

wie gesagt...bei CDI-Zündung sinds 17 Grad vorm O.T.

werde die tage mal die zgp aussparen und sie auf 17° verdrehen. mal sehen ob dann ne zündung erfolgt.

das dumme ist, dass ich alles im garten machen muss und es bei dem wetter echt keinen spass macht!!!
SAUUUUUWETTER!!!!![:@]
muss wir wohl doch mal ne garage zulegen.

jetzt haben wir schon ein haus gekauft, aber leider nur mit carport.
und das ist auch nicht direkt am haus sondern ca. 30m entfernt und ohne strom und licht.  arrgh

mal sehen, ob um die ecke mal ne garage frei wird, die man mieten kann.