VESPA PK 50XL V5XT3 - springt nicht an

Hallo Community,


erstmal vielen Dank für eure Hilfe. Ich bin etwas ratlos, weil Sie überhaupt nicht anspringen will.  Sie lief zuvor ohne Probleme, nachdem ich sie komplett auseinander gebaut habe und wieder zusammen, springt sie jedoch nicht mehr an.

Es ist eine alte PK 50 XL ( V5X3T )

Was verändert worden ist, sind Stoßdämpfer, Reifen, Zündkerze, Auslassstutzen, Dichtungen sowie ein neuer Kolben inklusive Kolbenringe mit neuem Zylinder. Alle Teile stammen von SIP-SCOOTERCENTER.

Der Kolben zeigt in die richtige Richtung und hat auch wieder Power. Der Vergaser ist komplett ausgebaut worden gereinigt und überprüft. Dieses funktioniert auch ohne Probleme. Die Schraube für die Mischung ist exakt 1,5 fach herausgedreht. Die neue Zündkerze funktioniert auch ohne Probleme. Benzinmischung kommt bei der Zündkerze an und das Kerzenbild soweit in Ordnung. Ich habe einen Getriebeölwechsel gemacht (250ml) jedoch war das doch zufiel und wir hatten zu viel Öl beim Kolben, nach ablassen des überschüssigen Öls und vielem Pumpen mit dem Kickstarter war das aber wieder in Ordnung. Ich habe auch probiert mit Bremenreiniger den Motor zu starten jedoch ohne Erfolg. Es klingt so als würde er jeden Moment kommen aber es passiert nichts ausser das er natürlich nach einer gewissen Zeit absäuft...

Was kann ich noch tun?

Vielen Dank und viele Grüße

Sven

Also der Pfeil auf den Kolben zeigt richtung auslass?

Vergaser nochmal geprüft? Hauptdüse eventuell locker geworden oder vergessen anzuziehen?

Schwimmernadel nicht eingehängt, Vergaser läuft über und läuft in das Kurbelwellengehäuse?

Wenn es vorher alles funktioniert hat, wird eher was beim zusammenbau flasch gemacht oder vergessen?

 

 

 

Oops, kann der Admin meinen Beitrag bitte in die SMALLFRAME Abteilung verschieben? DANKE [:P]

Wenn Du zu viel Getriebeöl einfüllst, kommt es nicht beim Kolben raus ?!

Kann es evtl. sein, das im Kolben (aus welchen Gründen auch immer) zu viel Öl war, die Kompression zu heftig und beim Kicken der Halbmond zw. Kurbelwelle und Polrad abgeschert ist... dann ist der Zündfunke zur falschen Zeit und es pufft nur, springt aber nicht an....

Also, noch mal zur Klarstellung:

Ein Vespa"Motor" ist eigentlich eine "Triebsatzschwinge".
Das heißt: Von aussen sieht es wie EIN Gehäuse aus, ist aber innen in zwei hermetisch voneinander isolierte Kompartimente eingeteilt:

1. Das Kurbelgehäuse, in dem die Kurbelwelle läuft und auf dem der Zylinder sitzt

2. Das Getriebegehäuse, in dem Naßkupplung und Schaltgetriebe laufen.

Wenn du in das Getriebe mit Öl befüllst, dann nur bis zur Einfüllöffnung. Der Roller muß auf ebener Fläche stehen. Sofern im Motor nicht Dichtungen kaputt sind, bleibt das Getriebeöl im Getriebe und gerät nicht ins Kurbelgehäuse - hat also nichts mit den Motorproblemen zu tun.
Das Getriebeölfläschchen mit 250 ml wird nicht speziell für die Vespa hergestellt, sondern universal für alle möglichen Moped- und Rollergetriebe. In der Regel passen in unsere Vespagetriebe zwischen 180 und 220 ml Öl. Es gilt immer Höhe-Einfüllöffnung.

"Motor absaufen"...du erwähnst diesen Begriff, weiß aber nicht was er bedeutet. Streng genommen heißt es, daß der Motor zuviel Sprit bekommt oder durch einen Defekt im Vergaser mit Sprit geflutet wird (also regelrecht ersäuft).

Es gibt auch andere Ursachen, warum ein Motor zwar anspringt, aber dann abstirbt und nicht weiterläuft. Nun ja, der Laie sagt landläufig "absaufen". Aber wenn ein Motor zwar anspringt und dann, wenn er warm ist, abstirbt, kann man auch an Bauteile der Zündung oder eine defekte Zündkerze (trotz neu!) denken...

Wechsel dochbitte also als erstes einfach mal die Kerze und berichte dann freundlicherweise. Danke!