Vespa macht Stress...

Hi, meine Vespa macht seit kurzem Mucken…angefangen hats ja mit einfach ausgehen an der ampel…hat ich ja in nem anderen thread geschrieben! Das selbe ist mir heute morgen schon wieder passiert und heut nach der schule ist die garnicht mehr angesprungen…Operation ADAC - 3 Stunden!!! Hab Zyl.Kopf abgemacht und sie hat kolbenhöhenspiel also man kann den kolben leicht hoch und runter drücken außerdem lässt er sich ein bisschen drehen im Zylinder…böööse…naja der opa hat mir gute ratschläge am telefon gegeben und die hab ich ma befolgt, zum teil jedenfalls (danke trotzdem nochmal an der stelle!), die alte kerze hatte nen elektrodenabstand von 0,8…hatte noch ne neue kerze mit 0,7mm damit ist sie sofort angesprungen…super…garage zu und probefahrt…leichtes stottern manchmal und dann dachte ich mir, was passiert, wenn ich mal so 20 sekunen im leerlauf stehen bleib und dann gas geb…dazu kam es nicht, denn sie ging nach ca 15 sekunden von alleine aus…ohne gas ohne alles einfach nur so!!!
Ist das Kolbenspiel schuld daran???

tja, wenn ich nur die kompression prüfen könnte aber wie gesagt, den druck des aufgeblasenen handschuhs haben die ringe gut gehalten, die zylinderlaufbahn hat übliche laufspuren…bin am verzweifeln, vor allem, wenn ich mir die arbeit gemacht und das pleuellager und das limalager gewechselt habe und das problem ist immer noch da!

  1. Welche letzten Beiträge meinst du genau?
  2. Ich tanke immer Superbenzin! Ich glaub Normal hat 95 okt, super hat 98 oder?

jetzt fang doch nicht schon wieder an, mit NUR der opa, weiß nicht, warum du jetzt wieder am meckern bist! werd ma ein neues thema mit zzp machen!

Gute Nacht allerseits, der Tag war scheiße, trotzdem nochmal vielen Dank an den Opa für die ausgiebige Hilfe und das um die Uhrzeit!

aaalso: hab den simmerring test mit der kerze gemacht, sie flackert nicht! die kerze ist ständig nass! hab nen latex handschuh aufgeblasen und auf den auspuff gesteckt, im oberen totpunkt hat er sich kein stück entleert, würd sagen, damit kann man noch kaputte kolbenringe ausschließen oder? hab jetzt nur noch nicht nach der spule gekuckt, pleuellager, kolbenbolzen und limalager sind bestellt! beim ausmachen tickt es 2-3 mal das wird wohl das pleuellager sein! hab vor den motor jetzt zu spalten und dann heißt es warten…warten auf neue lager und den rest der bestellung (110 € [:shock2:] [:shock2:] [:shock2:] )

HEEEELFT MIR!!!

ne jetzt nimmer, bin aber noch hier im forum jetzt, es handelt sich nicht um das kurbelwellenlagerspiel sondern um das kolbenbolzenspiel…

mich wundern die genannten elektroden-abstände immer wieder…

  • ich dachte 0,6mm ab werk und für 'ne Simme klopft man das auf 0,4 zusammen…
    (- was allerdings dann doch wiederum einer gewissen logik entbehrt…
  • das is schließlich „nur“ die strecke, die der lichtbogen überwinden muß…
  • OK, öle und kraftstoff sind in der regel nicht leitend, wirken also eher als isolierung denn als elekrolyt…
  • aber so hoch verdichtet eine fuffi dann doch nicht, dass das großen einfluß haben sollte… [;)]
  • und die zündspule hinreichend zu dimensionieren sollte man auch in der DDR in 40 jahren motorenbau irgendwann mal gelernt haben… [;)]
  • aber letztlich bin ich eben auch kein e-leck-trick-ser… [;)])

wichtiger als der elektrodenabstand sollte allemal der richtige wärmewert der kerze sein…!
(- und eine kerze, die zu heiß wird, weil sie die wärme nicht richtig abführen kann, ergo quasi als glühkerze wirkt, kann Dir auch kolben, -bolzen und /oder -lager zerbröseln, indem das gemisch einfach zu früh zündet…)

ja sicher, hab jetzt nicht genau den u.T. abgepasst aber er war in etwa unten also die überströmer waren schon frei!

meinste original zylinder? ja der ist nur für px 80 abgedreht da ich ja ein 80er gehäuse fahre! also wieviel vorzündung brauche ich denn?

nein, beim letzten prüfen hatte das kululager kein spiel aber das lima lager, heißt also für einen logisch denkenden menschen: Einseitiges Spiel und somit zerstörung der spielfreiheit am kolbenbolzenlager! seh ich das richtig?

och joshi jetzt mach dir doch keien kopp wegen der elektrik…ich mach dir das schon (:

aaalso: hab den simmerring test mit der kerze gemacht, sie flackert nicht! die kerze ist ständig nass! hab nen latex handschuh aufgeblasen und auf den auspuff gesteckt, im oberen totpunkt hat er sich kein stück entleert, würd sagen, damit kann man noch kaputte kolbenringe ausschließen oder? hab jetzt nur noch nicht nach der spule gekuckt, pleuellager, kolbenbolzen und limalager sind bestellt! beim ausmachen tickt es 2-3 mal das wird wohl das pleuellager sein! hab vor den motor jetzt zu spalten und dann heißt es warten…warten auf neue lager und den rest der bestellung (110 € [:shock2:] [:shock2:] [:shock2:] )

HEEEELFT MIR!!!

Erstens: Nichts gegen deine Tips, aber lies dir mal den Untertitel von meinen Beiträgen durch…Won Schlosser hinpisst…kannst dir vorstellen, dass ichgaaar kein Bockauf Elektrofummelsarbeit hab und auch zweitens wenig ahnung von Elektrik? Aber…watmut dat mut…wennswirklich damit getan ist…
Zweitens: Kanns du ausschließen, dass das kolbenspiel was damit zutun hat?

opa, die meisten leute senden hier hilfreiche posts…ich guck mir das an…und denk mir ob nicht vllt doch was dran ist…was meinste…hab heute den ganzen tag in gedanken durchgespielt, wie ich die elektroscheiße wieder hin krieg auch wenn du mir nicht glaubst, dass ich meinen kopp tatsächlich dazu benutze mir eine sekunde lang ein kabel vorzustellen!

in deiner liste war kein original zylinder aufgeführt, deshalb frag ich ja…was meinste mit kalt einpressen? In der regel mache ich das gehäuse mit dem fön warm und leg das lager ins eisfach und dann klopp ichs mitm hammer (mit passender nuss) und natürlich am außenring rein, fett bzw. öl kommt natürlich auch dran damit es besser in den lagersitz rutscht! hab mir aber vorgenommen, das gehäuse wie gewohnt warm zu machen und das lager auch wieder kalt aber nicht mehr kloppen, sondern mit nem kantholz, der passenden nuss und zwei schraubzwingen einzupressen!

also ich behaupte mal, vllt kennst du bei PX den Aufbau nicht so gut wie bei der PK aber hier gehts doch um grundlegende Sachen wie Ursachenforschung, z.B. die Zündkerze ist nass…warum? Das sind halt grundlegende Sachen und wer etwas dagegen hat, dass du den PXlern helfen willst, der hat wohl ziemlich Langeweile, dass er sich über son driet aufregt! Naja, deine Hilfe war bisher meistens sehr hilfreich, weiter so und jetzt weiter im Text…

wenn sprit im getriebeöl is, dann trennt die kulu auch nich mehr richtig. kenn ich das problem…

Ok hab nie meine Zündung abgeblitzt, doch die Grundplatte war auf Markierung und die Zündkerze war auch i.O. aber ich seh zu dass ich jetzt ne Stroboskoblampe krieg und dann stell ih die Zündung ein wenn die Lager drin sind! aber in deiner liste steht keine vorzündung für px125… das problem ist nicht die reparatur sondern die ungewissheit, was es nun ist!

ja leichtes kw-lagerspiel hatte die schon als ich das lager grad frisch eingepress hatte, also limaseitig, kenn keine vespa, die das nicht hat! außerdem hätte die diese mucken dann ja schon eher gemacht, weil das kw-lagerspiel ist schon seit 6000 km vorhanden!