vergaserprobleme?benzinzufuhr?auspuff zu? klemmer!?

															so hallo. <br>

wende mich mal wieder an euch da ich en problem mit meiner kleinen zicke habe.....uuuund zwar find alles so an, dass sie schlecht ansprang. wurde immer schlechter. aus den 10 m anschieben waren in zwischenzeit 40 geworden und naja.... ich okay.. vergaser raus,benzinfilter usw gereinigt. eingebaut un fertig sollte es sein.

sprang dann aber immernoch schlecht an. anschieben muss ich immernoch und dazugekommen ist nun das fahrverhalten. beschleunigung ist ziemlich mau,2 auch ,3 auch und 4er auch. in den hohen drehzahlen -wenn ich denn mal drin bin- ruckt sie und hat leistungsverluste. vom gefühl her das selbe wie beim vollgasfahren bergabwärts, wenn das benzin nich nachkommt.

ankicken ist manchmal auch verwirrend. manchmal lässt sich der kicker nicht durchtreten. klemmer? nach einigem kuddeln und muddeln gehts dann. ich schieb 40m und fahr dann los. vllt 35!!!??? kam mit vir wie ein mofa fahrer gerade eben :thumbdown:

sprit fießt und die kerze ist rehbraun! gemischschraube aber nur eine umdrehung draußen


hoffe ihr könnt mir weiter helfen!


gruß, der ralf

hab ich doch. vergaser ist eingestellt und orientiert daran, wie das kerzenbild ausschaut. und das ist eben rahbraun sobald ich die gemischschraube einmal raus dreh.


könnte vielleicht das lüfterrad sein
wenn der halbmond abgeschert ist oder das lüfterrad nicht richtig fest sitzt
am besten mal abnehmen und gucken

was noch sein könnte …mhhh
bolzen vom kolben rutscht raus oder mit dem kolben stimmt was nicht

Hi!

Ja - dazu frag ich mich immer noch, für was der Keil eigentlich überhaupt da ist …

Warum muss diese Verbindung ausgerichtet sein? Weil - der Keil soll doch nicht wirklich Kraft übertragen, oder?

Wenn die Verbindung nicht ausgerichtet sein muss wäre es ja besser, den Keil weg zu lassen, weil dann bei zu locker angezogener Schraube kein Keil abschert und der Konus nicht versaut wird.

Aber mit Sicherheit gibt es einen Grund …

Gruß
Daniel

Da 

[media]http://fuffiforum.foren-city.de/[/media]
nachlesen

und hier kannst du mir nicht sagen was alles in frage kommen würde?

[quote user=„ralle88“]auf kosten von dem forum hier? wenn man die tipps wenigstens einsehn könnte ohne sich anzumelden…
[/quote]

Auf Kosten?
Nee…Meins ist eh kein richtiges "Forum"
Da stehn Anleitungen
und
wer Probleme hat,dem helf ich klaro

[;)]kein kommentar [:D]

das mit dem vergaser hab ich auch noch nich geschnallt ^^

aber egal. ja werds mir mal auf die liste zum kontrolliern setzen. hab zumindest nix dran rumgebastelt. müsste eig noch funzen. ne xl2 ist da ja auch recht wartungsarm…

bei schönem wetter kommt dann  mal der zylinder runter!


gruß

auf kosten von dem forum hier? wenn man die tipps wenigstens einsehn könnte ohne sich anzumelden…

und was soll ich jetzt machen ? ^^

[quote user=„ralle88“]hab ich doch. vergaser ist eingestellt und orientiert daran, wie das kerzenbild ausschaut. und das ist eben rahbraun sobald ich die gemischschraube einmal raus dreh.


[/quote]

Diese seitliche Gemischschraube hat mim Kerzenbild garnix zu tun

[quote user=„ralle88“]ist es nich so, dass das gemisch beim rausdrehn fetter und  beim reindrehn magerer läuft? dementsprechend verändert sich das kerzenbild. zu fett= schwarz.; zu mager = gräulich,hell


gruß
[/quote]

Schon wahr…aber welches Gemisch is da gemeint…
Das Leerlaufgemisch !!!
Diese Schraube regelt glatten Leerlauf,guten Kaltstart & nen weichen Übergang in den Teillastbereich

Das mit der Gemischschraube wird sehr oft unterschätzt.
Solltest die schon korrekt abgleichen.
Wie steht alles in meim Forum

Ojemi…
Um mich hier ned ständig wiederholen zu müssen,habs Forumle ja gehäkelt…

hm ja is ja ganz nett. nur könntest du das hier auch machen… vllt melde ich mich aber auch an wenn du es nich in erwegung ziehst dein wissen allen hier ohne anmeldung allen preiszugeben.

Guck dir mal die kurbelwelle auf der Kupplungsseite an(kleines Ritzel) bei mir war der Keil so der- maßen weggearbeitet dass ich die Kurbelwelle tauschen mußte

ist es nich so, dass das gemisch beim rausdrehn fetter und  beim reindrehn magerer läuft? dementsprechend verändert sich das kerzenbild. zu fett= schwarz.; zu mager = gräulich,hell


gruß

Hi!

Würde auch mal das Polrad abnehmen, den Keil prüfen, den Zündkontakt und auch den Abstand vom Zündkontakt. Für mich klingt das wie ein falscher Zündzeitpunkt …

Und - mir ist auch nicht klar, was man am Vergaser sonst noch einstellen kann, als dass das Kerzenbild stimmt und die gute im Stand einigermaßen unten bleibt und beim Gasgeben gleich kommt. Man konnte mir auch bisher nicht erklären, was man sonst noch einstellen können soll (vor allem, weil es ja bei meinen Vergasern nur 3 Schrauben gibt und ich diese den oben genannten Funktionen zuordne …) und somit sehe ich auch keinen Grund, mich sonst noch wo anzumelden. Mit bugmenot kommt man ja nicht an diese Geheimnisse ran …

Gruß
Daniel