Vergaser und Kupplung

Hi Leute,

vielleicht könnt Ihr mir ja helfen???

Ich habe meinen Motor von meiner Vespa PX 125 alt
umgebaut, sprich einen 177er Zylinder einen 24er
Vergaser und eine Cosa Kupplung verbaut.

Mein Problem ist, die Kupplung ist zwar eingestellt, geölt
usw. , aber wenn ich den ersten Gang einlegen will machts
einen Satz und der Motor säuft ab. Die Kupplung hab ich
bestimmt schon fünf Mal aus und eingebaut, und sogar
beim Piaggio-Händler nachgehakt.

Zweites Problem, das sehr extrem ist, mein Motor hat zum zweiten Mal im Leerlauf bis aufs Maximum gedreht so ich
fast einen Herzkasper bekommen habe. Wenn ich den Choke
ziehe läufts gut, gebe ich ihn wieder raus dreht der Motor
wieder hoch. Hauptdüse ist eine 118ner.

Ich denke das es an der Eistellung liegt, aber da hab ich irgendwie kein Plan.[:’(] [:’(] [:’(]

Also wär cool, wenn Ihr mir da irgenwie helfen könntet.

PS: Vespa ist cult![:smokin:]

das mit dem hochdrehn hört sich stark nach falschluft an.

rock the house [:dance2:]

Servus!

Also heut bin mal wieder ein Stückchen schlauer
geworden. Nach einem Telofonat mit dem Rollershop
bei Schwabach ( Nürnberg), habe ich das mit der
Kupplung erzählt und dokumentiert und dabei erfahren
das ich nicht der einzige mit dem Problem bin.
Die Kupplung hat einen Materialfehler, das heißt die
Scheiben sind nicht oder schlecht geschliffen. Dies kam
schon öfter vor und waren ebenfalls vom Sipshop. Denn
eigestellt und richtig fett geölt ist auch alles.

Nun gut, zum Vergaser, da hab ich einen Fehler gemacht
und zwar habe ich die Sprengringe zu den Beilagscheiben
für die Schrauben die den Vergaser in der Wanne befestigen,
vergessen. [:rolleyes:]
Außer dem könnte es auch an den Simmerringen liegen,
ach übrigens danke für den Tipp. [:)]

Ja und etz hoff ich a mal das ich alles endlich mal langsam
fertig krieg, denn fahren is doch a weng schöner als anschauen.
[;)]

PS: Vespa fahren ist Cult! [:smokin:]

Hi,

danke erstmal für die Antwort.

Hm, wie könnte das Zustande kommen oder
wie könnte ich das herausfinden? [?[] [?[]

Gruß Andy

[:smokin:]

Falschluft kann mehrere Ursachen haben.
Nimm mal das Lüfterrad ab und guck, ob da am Kurbelwellenkonus Benzin rauskommt. Dann kannste noch das Getriebeöl ablassen und mal schnüffeln obs nach Benzin riecht. Wenns eins von beiden ist musste den jeweiligen Simmering wechseln. Haste mal ne grössere Hd probiert?
Kann sein, dass sich der Gaser beim (unsachgemäßen) festschrauben verzogen hat.

Was heisst „die Kupplung ist zwar eingestellt“ wenn 'se nich trennt ist sie auch nich eingestellt.
Haste die Beläge in Öl eingelegt? Hast du Spiel am Kuluhebel (also am Lenker jetzt)?