Vergaser phbl

Hi habe folgendes Problem:

Mein roller läuft soweit  ganz gut mitm Malle usw.

aber jedes mal wenn ich an die Ampel fahre und das ding ins Standgas geht und dann die Ampelschaltung läuft so bei 1000 Umdrehungen und ich dann wieder gas geben will säuft mir die Kiste fast ab.

an was kann das liegen?zu große ND?

Gasschieber?Luftfilter(ist übrigens ein ramair)

Die zündung passt 100 pro,nebenluft und so Späße hab ich auch schon ausgeschlossen...

Denke es ist einfach die einstellung hat da jemand ein Rezept für die genaue einstellung vom 25phbl dellortho?

Hab auch scho unter smallframesetup geschaut.

hoffe mir kann jemand helfen ich bin nämlich mit meinem Latein am ende.

gruß

Holger

Übrigens Hab momentan ein 262er mischrohr,nen 50er Schieber,ne 108erHD,ne 55ND ne 26er Nadel drin mit Ramair Luftfilter

hi holger
hatte auch mal so ein problem - ist peinlich wenn sie dann bei grün absäuft,…
habe die hd und nd erhöht und es war ein bisschen besser, aber dann habe ich es lassen und mir den 24tm mikuni gekauft den stimmst du nur mit der hd ab,…und der läuft sensationell,…
frag mal sdqmm der kennt alle phbl einstellungen!! oder einen tm24 mikuni :-))

Hab ne w4ac meint ihr das macht groß was aus?

also mein malle war schon viel gefräßt und nur noch mit einen kolbenring fahrbar :-))
bin aber nie über ne 105er HD rüber  ND 55er bis-60er
da du ne größere hd drinne hast, vielleicht die nd auf 55


die hd wird schon stimmen wenn es bei 110 zum stottern beginnt,…wenn sie beim gasaufreissen stottert dann die nadel tiefer setzen - sprich den ring an der nadel hochsetzen! nd weniger und los gehts!!!

lg mark

im stand läuft das ding super geht auf 1000 Umdrehungen runter (hab nen Drehzahlmesser!)

schnurrt 1A allerdings könnte glaub ich die Luftschraube noch weng besser eingestellt sein

wart ich dann ne minute und reiß auf Säuft er entweder ab oder Qualmt und rotzt dann fängt er sich aber...

und genau das ist das Problem was ich weg bringen will...

Hab auch scho mit nem Magereren Schieber Probiert wird besser aber naja :-(

nicht zufriedenstellend

gruß

Holger

also …hört sich für mich immer noch an ,als wenn was bremst
manchmal kann man es hören ,meiner hatte ein leichtes rasseln wenn er lief
wenn man genau hingehört hat .wenn ein lager zuviel spiel kriegt dann schleift die welle und bremst.
lüfterrad abdeckung mal abnehmen und
 mal mit der hand am lüfterrad ganz langsam rumdrehen und horch mal ob es irgendwie klackert oder was schleift .im kalten und im warmen zustand probieren, vorwärts und rückwärts.
bei mir hat es geräusche gemacht ;-(

ja ,…aus der ferne kann ich nur sagen …ist ähnlich wie bei mein schrott on top projekt
wenn ich ihn angeschmissen habe lief er 1a, nahm erst auch gut gas an ,aber beim losfahren mußte ich ziehmlich viel gas geben ,damit er überhaupt in schwung kam .
dann ging er ab wie sau und dann wieder in keller .
immer hin und her ,mal mehr mal weniger.
und wenn er warm war hatte ich das gleiche im stand,fast am absaufen .bis er sich wieder etwas abgekühlt hatte .
und es war das wellenlager kuluseite :-(( deswegen hatte ich auch so ne mühe, mit der gasereinstellung ;-(
qualmt er auch wenn er warm ,ist und du startest ?
vielleicht schleift das lüfterrad auf der zündung wennse warm wird ?
haste fehlzündungen ? oder klemmer gehabt ?

also bei so viel gaserabstimmungen die du probiert hast,meinste noch es liegt daran ?
nehm doch mal einen ganz anderen gaser :wink:

das ist ein 6i zylinder,…den bekommt man noch schwerer als den mr2000 ;-)) habe es schon oft probiert!

Wär doch was für deine Praxis oder? ;-)

das ist ziemlich cool - wenn man 8 wochen alten hunden zähneputzt dann finden sie es komplett normal wenn sie erwachsen sind,…bin am so. in der ordi 2 pat. kommen und ich hasse es am so. zu arbeiten - werde aber das bild abfotografieren und reinstellen ;-))

Fehlt da nicht der Rückstau wenn du da ein größeres einschweißt so einfach?

gruß

 

ich kann nur gitarre spielen,…mit ein paar chords lässt sich schon was finden :slight_smile: spielt wer bass oder schlagzeug???

er will den malle oben nur abdrehen ,wegen der höherlegung.
die QK kann er später mit den kopf hinfeilen ;-))

Wollte eigentlich abdrehen wegen der QK da hatt mark schon recht das  mit dem höherlegen

hmm... weiß net.hab ich noch nie gemacht.

Wollte eig um das ganze haltbar zu halten auf ne QK von 1,5 gehen das ist net zu viel und net zu wenig.

Sdqmm hab schon begriffen wie du meinst das problem ist wie gesagt das ich die höhe auf der Maschine nicht hab.

naja ma sehen wird mir schon was einfallen...

werd heut erstma wieder Bestelln...;-)

gruß

Holger

 

ich habe da so eine vorahnung,…es wird der falc oder??? eifersüchtig ;-))
dann wissen wir alle wie das ding zieht von dem alle schwärmen

holger fahrst du ne membran in den zylinder oder in den block?? du darfst so und so nur membran nehmen wenn du einen hochgetunten zylinder hast,...denke du hast den direkt anschluss,....bei malle macht der sehr viele kurven,...bei meinen m1l nur ein sattes fettes rohr zum vergaser,...

bau den ansaugstutzen aus und wasch ihn einmal vielleicht ist eine schraube an der membran locker,....bin aber noch immer der meinung das die hd zu klein ist ODER DER KOLBEN hat was abbekommen!!! dann stottert er auch aber bei vollgas zieht er ordentlich,...schau mal deinen kolben an

 

lg mark

drehzahlmesser !! SNOB ;-))))))))

hast du schon den clip an der nadel nach oben gesteckt (nadel nach unten geht)
irgenwie hört sich deine beschreibung so an als ob du im 3/8 bis 6/8 bereich zu fett bist,…qualm, absaufen usw,…ein versuch ist es wert

lg mark

jo …

habe meinen leider durchgeschossen ,weil das kabel direkt an meine zündkerzenklemme gekommen ist ;-((

gieß doch einen aus beton G

den kolben so schleifen geht viel schneller als mit der fräse :-)) ich glaube ich werd ein patent anmelden,…