Vergaser einstellung einer PV

Hallo zusammen,habe meinen Motor kommplett überholt und jetzt wieder zusammengebaut erstmal mit einem provisorischen tank auf nem Montierbock laufen gelassen,ging alles super sprang sofort an dehte schön hoch und wieder runter. Dann Motor eingebaut alles angschlossen Vergaser wieder drauf und laufen gelassen.Doch auf einmal ging er fast aus und wenn ich gas gebe dreht er hoch aber nicht mehr runter und wenn dann ganz langsam,trotz gleicher Einstellung wie auf dem Bock.Weis jemand was das sein könnte (Falschluft ? aber wo?)Danke im voraus für einen Tipp.

Daten PV 125 Vergaser 19/19

Grüßle                                       

hast du die auspuffschrauben schon kontrolliert? ist dein bezinschlauch kurz genug! ohne bergauf bergab bis zum vergaser? aber das klingt wirklich eindeutig nach falschluft,…zylinderkopfschrauben angezogen??
+ die tipps von sdqmm dann hast du alles durch,…vielleicht ist es auch nur eine einstellsache,…dass du beim einbau den vergaser verstellt hast,…

lg mark

ja geht doch… eine fahrtüchtige vespa mehr;-)

Danke für deine prommte Antwort ,also Filzring ist drin hab den Sitz des vergasers auch konntroliert mehrmals geht nicht weiter rein,Schelle gut angezogen sitzt super. Was meinst du mit Zylinder was könnte da nicht dicht sein?

 

 

BINGO!

waagerecht ! :wink:

soooo viel freude  *g* nice

 

lg pauli

jo …hört sich nach falschluft an.
ansaugstutzen verbindung zum block ,meistens aber sitz der vergaser nicht richtig auf dem ansaugstutzen
vielleicht fehlt ein filzring oder gummi dazwischen.
oder am zylinder undicht ,mußte mal gucken ob er irgendwo leckt

Also es war wirklich Falschluft Vergaser war nicht richtig drauf habe das alugusteil das über dem Ansaugstuzen geschoben wird noch etwas aus dem gummi gedrückt und so konnte man den Vergaser etwa 2mm weiter draufschieben und besser in den Filzring drücken da plötzlich lief die Mühle. Danke Für eure Unterstützung hat mich echt gefreut.

Grüßle an Alle            

 

zylinderfußdichtung oder der zylinderkopf
im schlimmsten fall, ist dein simmerring kaputt.

Danke Dir mal für deine Tipps werde diese Sachen einmal Checken ,Hoffentlich wirds nicht so schlimm.Ich Frag mich nur warum er auf dem Montierbock so toll lief und plötzlich solche mucken macht,hab doch nichts mehr verändert. Simmeringe,Dichtungen sind alle neu. 

Grüßle

spitze das sie wieder läuft,…
viel spass

mark