V50N special: Zündungsproblem durch fehlende Masse am Lenkerendblinker?

Hallo an alle,

ich habe mein Problem oben ja schon grob beschrieben.

Es handelt sich um eine V50N special, Bj.72, V5A2T mit Lenkerendblinker.
Ich brauche das Schätzchen jeden Tag um zur Arbeit zu kommen, und das in einer fremden Stadt.
Sie ist eigentlich super in Schuss, fährt mich mit 75ccm³ und entspr. Vergaser zügig durch die Stadt und über Landstraßen.
(Hab schon so manchen Joghurtbecher dumm aussehen lassen :slight_smile: andersrum aber auch schon :frowning:

Zum Problem:
Schon vorm Urlaub fing sie plötzlich an, scheiße zu laufen. Zündaussetzer immer wenn sie warm war.
Der Vespaschrauber meines Vertrauens hat mal ganz unverbindlich auf die Zündspule getippt- fand ich nachvollziehbar.
Ich bin also mal wieder die 100km mit der Vespe nach Hause (sonst steht sie am Arbeitsort am Bahnhof in der Radstation) und habe ihr die Zündspule gegönnt.
Außerdem Zündkabel, Kerzenstecker und Kerze natürlich.
Und natürlich sämtliche Wartungsarbeiten. Sogar den Bremslichtschalter habe ich ausgebaut und kontrolliert!!

Und siehe da, sie lief super, bis auf ein „ruckeln“, Zündaussetzer halt, beim blinken und NUR beim blinken.
Licht oder Bremslicht sind kein Problem.
Am letzten Tag vor der "Rückreise habe ich mir dann die Blinker nochmal angesehen und durch messen festgestellt (ja, ich habe vorher alles abgeklemmt und die Sofitten rausgenommen), dass die Metallbügel der Blinker richtig „Wackelkontakt“ haben.
Und schon am nächsten Morgen auf der Rückfahrt fing die shice an.
Sie hat diese Aussetzer fast immer, jetzt aber komischerweise wenn sie kalt ist. Springt mit Kickstarter nicht an, beim schieben sofort!
Alles auch wenn die Blinker aus sind.

Mir geht aber trotzdem die Blinkermasse nicht aus dem Kopf.
Ein ähnliches Problem gibt es doch auch, wenn der Bremslichtschalter spinnt- und dafür ist halt eine andere der drei Spulen auf der Grundplatte verantwortlich… Oder mache ich da einen Denkfehler.

[b]Frage ist jetzt:

  • könnte ich das testen indem ich einfach den gelben Draht der Zündspule auf Masse lege? Hat das schonmal jemand versucht?
  • wie komme ich an diese dämlichen Lenkerblinker dran, wie kriege ich die ausgebaut- ich hab keine Ahnung. Muss ich etwa alle Züge…?[/b] :wallbash:

Danke für die Aufmerksamkeit und die vielen Antworten :slight_smile:

Gruß
Uwe

Hi, mach das kleine Kabelkästchen unten am Motor auf. Da müßten eigentlich 3 Schreiben drin sein, wo mehrere Kabel zusammengehalten werden:

1x Zündung, der dann nach vorne in den Lenker zu Killschalter geht

1xLicht, d.h. Vorder und Rücklicht

1xBlinker

Bei mir war es so, dass ich die Blinker garnicht haben wollte (aus ästetischen Gründen), also einfach mal die Kabel, die vom Kabelkästchen nach vorne zu den Blinkern gehen, abmachen, aber nicht auf Masse legen.

Die anderen können dran bleiben.

Viel Spass beim testen