v50 stirbt nach ca. 5-10 km ab...

meine v50n spezial bj 83 stirbt nach ca. 5-10 km immer ab, und immer von schwifting aus nach LL schieben ist nicht grad angenehm [:drink:] ; wenn ich sie früher aus mache, dauert es immer ne halbe ewigkeit, bis sie wieder an ist… meistens geht sie auch erst dann aus, wenn ich vom gas wieder runtergehe, dann wird es nach „längerer“ fahrt (5-10km) schwer sie am laufen zu halten… zündkerze ist trocken, vergaser ist eigentlich auch richtig eingestellt… nen bischen fetter, da er über den luftfilter ein bischen zuviel luft zieht… vergaser ist noch der orginale drinnen… einzigste modifikation ist ein malossi auspuff (banane)…
mir wurde geraden, düsen zu wechseln, weiß jemand welche größe am besten wäre?

thx

p.s. anfangs war eine W7AC zündkerze drinnnen, die ist öfters feucht geworden, jetzt ist ne W5AC drinnnen, die war bis jetzt nicht wirklich feucht… thx

Hi ich bins der Chrissiiii! Sagt mal wieso schreibt ihr ihm eigentlich so nen blöden Quark wenn er ne ernste Frage stellt? Find ich echt zum Kotzen! Also Bo was sein könnte:

  1. Simmering an der Kurbelwelle im Sack (war bei meiner T5 vor kurzem auch) siehste am besten daran wenn die Zündkerze schwarz ist oder getriebe öl nach benzin riecht(einfach mal was ablassen)
    2.Zündgrundplatte im Sack d.h. so bald sie warm ist dehnt sich das Metall (is ja klar) und dann passt se nicht mehr
    3.Die Zündspule (schwarzer /blauer Kasten hinter dem Polrad also einfach die Blackbox osä) is kaputt (würd ich als erstes probieren da am einfachsten) [Wenn ne V50 sowas hat aber denk mal schon[:)] ]
    Und ansonsten halt einfach mal beim Sip anrufen…

Ich hoff ich konnt dir helfen ,Chris

ups… 2mal… peinlich
[:(]

Möglichkeit 1:
An dem kleinen Plastikhebel ziehen, auch BENZINHAHN genannt.
Möglichkeit 2:
Zu einer „Verkaufsstelle für Treibstoffe“ fahren und dort gegen vielviel Teuros 2Takt-Mische 1:50 (Usare miscella de 2%) in den Behälter unter der Sitzbank geben.

Wer bremst hat Angst[:smokin:]

hallo,

vergaser und tank reinigen und wenn nötig alles was schrott ist wechseln. neuen sprit rein und vielleicht simmerring wechseln.

Was du wohnst in Schwifting bei LL???
Ich wohne in Kaufering.
Wir koennten uns ja mal treffen dann guck ich mir deine V50 mal an vieleicht kann ich dir helfen.
Vespafahrer sollten ja zusammenhalten.

wohne in LL.
wäre super, wenn du sie dir mal anschauen könntest…
hab zum glück jetzt dann 2 wochen urlaub, dann kann ich sie mir auch mal genauer vornehmen…

meldest dich am besten per mail: [email protected]

hallo
habe auch eine V50 und hatte auch mal das problem dass sie zu nach einigen km ausging. [:’(] wir dein zylinder „überdurchschnittlich“ warm?
wenns so ist dann haste im kolben sehr viele krazer die in so heis werden lassen dass dann irgendwas nicht mehr funktioniert. so wars halt mal bei mir. sonst platine und kondensator wechseln. das ist immer gut mal zu probieren[:bounce:]

Hubraum ist nur durch eines zu ersetzen;
mehr Hubraum

Original von Chrissi: 1. Simmering an der Kurbelwelle im Sack (war bei meiner T5 vor kurzem auch) siehste am besten daran wenn die Zündkerze schwarz ist oder getriebe öl nach benzin riecht(einfach mal was ablassen) 2.Zündgrundplatte im Sack d.h. so bald sie warm ist dehnt sich das Metall (is ja klar) und dann passt se nicht mehr 3.Die Zündspule (schwarzer /blauer Kasten hinter dem Polrad also einfach die Blackbox osä) is kaputt (würd ich als erstes probieren da am einfachsten) [Wenn ne V50 sowas hat aber denk mal schon[:)] ] Und ansonsten halt einfach mal beim Sip anrufen...

Ich hoff ich konnt dir helfen ,Chris

alte v50Spezial haben aber unterbrecherzündung… eher mal den Unterbrecher und Kondensator checken, Zündkerzenstecker nachsehen, eventuell die 3 Teile tauschen… nicht wirklich teuer…

Sorry mit dem blöden Quark hab ich nur den Px 125 HARDCORE Racer gemeint net das Wurschtbrot [:look:]

Ich würde auch auf Unterbrecher, Kondesator, Kerze, Stecker und Kabel tippen. was aber auch sein könnte ist, dass Deine Tankentlüftung zu ist, das heisst Vacuum im Tank und Vergaser läuft trocken. Versuch mal offenen Tankdeckel zu fahren und schau mal was passiert.[:bounce:] [:bounce:] [:bounce:]

das mit dem tank hab ich mal ausprobiert… ist diesmal wenigstens nicht beim fahren ausgegangen, so das ich nicht heimschieben müsste… [:look:] in aber auch nur ca. 5km gefahren…
daheim hab ich nochmal probiert sie anzulassen… vergebens [:’(] immer wenn sie lief, bzw warm ist, springt sie nicht mehr an. ?!?