V50 startet nicht

Hallo, bin Neuling im Vespafahren und habe mir eine 50N Special zugelegt. Ist auch ein super Ding, wenn da nicht ein kleines Aber wäre, ich hoffe, ihr könnt mir helfen.
Bin die Kleine schön gefahren, auch mal ein bisschen Vollgas, dann beim erneuten Anfahren macht sie ganz andere Geräusche, so als ob der AUspuff kaputt ist, oder sie keinen Zündlunken mehr hat. Dann fährt sie nur noch 40 km/h und geht dann ganz aus. Keine Chance mehr, sie an zu bekommen. Nun habe ich schon ein bisschen gekuckt (bin noch kein Fachmann) und gesehen, dass im Luftfilter Benzin/Treibstoff ist. Kann es sein, dass der Vergaser undicht ist und es daran liegt, dass die Kleine nicht mehr anspringt? Oder kanns noch was anderes sein?
Treibstoff/Öl war auch unter dem Roller zu finden, nachdem ich ein paar mal versucht hatte, sie wieder anzukriegen und dann zwei Tage stand.
Technische Daten:
50n Special (197[H]
75 ccm
16.16. Vergaser
Sito Plus

Habe jetzt nen neuen Vergaser und Luftfilter bestellt. Denkt ihr, dass kriegt man so geregelt?

Hallo Mulin … ein Vergaser kann eigentlich nicht kaputt gehen … da kann nix brechen oder so. Vor allem beim 16/16 nicht. Ein Vergaser kann nur undicht werden, Düsen können verstopfen, die Schwimmernadel kann sich abnützen oder Schwimmer kriegt ein Loch.

Mein Tipp:
Spar dir doch die Kohle für andere Dinge. Außerdem gibts hier im Forum genügend 16/16 Vergaser für fast Umme. Also bitte nicht bestellen … denn in einem halben Jahr willst du einen 19er oder einen 24er … glaub mir.
Bestell einen Motordichtsatz … da sind alle Dichtungen dabei.

Wenn man den Vergaser vom Ansaugstutzen zieht fließt natürlich der ganze Sprit aus dem Vergaser … das ist ganz normal.

Sag uns bitte wo genau sprudelt/spritzt Sprit raus wenn du den Kickstarter trittst.
Am Auspuff ?? Am Vergaser ?? Am Ansaugstutzen ??

Und bitte vergiss den neuen Vergaser … deiner ist okay !!

alos das öl was du meinst war im gemisch das benzin ist verdunstet und wenn du unter die vespa schaust siehst du ein loch under dem gaserraum dadurch ist der sprit rausgelaufen pasiert schon mal wenn sie abgesoffen ist oder die schwimmernadel nicht schiesst so das der sprit so überläuft

@pierre was fürm filzring redest du habe sowas noch nie an meiner 50n gehabt der gaser wird auf den aunsaugstuzen gesteckt und mit einer kelmmschraube fest gemacht um den ansaugstutzen ist so ein gumi überzug drüber damit kein dreck in den gaserraum kommt und der lufi hat original nur so eine art metall spähne drin gröber wie ein metall glizzi

zündfunken hast du ja
ist der gaser sauber
kerze trocken
hat sie kompresion
bekommt sie sprit
ist keine luft in der benzin leitung

hast du denn zylinder nur gegen den originale getauscht und sonst nichts gemacht?
dann kann es sein das er sich tot gedreht hat hauptdüse zu klein drehzahl zu hoch
nicht richtig eingefahren
das sie original nur gut 45kmh bringt die 50n weist du 40kmh eingetragen
hab das auch damals mal gehabt das sich der zylinder leicht gefressen hat und nur noch geringe leistung brachte da riffen im zylinder(kolben)waren sprich keine kommpression keine kraft mehr

kb2061978 hat alles gesagt nur hat er nicht gelesen dass du einen 75er DR drauf hast.
Bei dem Zylinder ist es dann schon komisch wenn dein Vespchen nur 40 läuft.

@mulin … etwas Sprit im Luftfilter ist quasi normal.
Doch bevor du etwas neues bestellst, solltest schon schauen ob es überhaupt davon kommt.

Zuerst Kerze rausdrehen, wieder in den Kerzenstecker stecken und die Spitze bzw. das Gewinde an den Rahmen oder Motorblock halten und den Kickstarter mit der Hand treten. Kommen viele funky Funken ist alles okay. Kommen keine eine neue Kerze probieren. Kommen dann immer noch keine funky Funken liegt dein Problem an der Zündung und du kannst dir die nächsten Schritte vielleicht sparen.
Wenn die Funken funken kannst du die Kerze schön abwischen und mit etwas Kupferpaste am Gewinde wieder fest in den Zylinderkopf drehen.

Dann die Benzinzufuhr inkl. Benzinhahn kontrollieren, ob da irgendwo was sifft. Wenn der Hahn sifft ist es genau darunter feucht vom Sprit und es läuft bis unter den Roller.
Der Benzinhahn sifft wenn die kleine Dichtung im Benzinhahn vom auf und zudrehen angeschabt ist. Wenn du den Hahn an den zwei kleinen Schrauben öffnest sieht man das ganz gut (die Dichtung sollte an den Löchern und drumherum glatt sein, ist sie das nicht kannst du sie rumdrehen dass die Rückseite nach vorne kommt) wichtig ist nur dass du dir gut merkst wie du alles auseinander gebaut hast. Hast du alles wieder zusammengeschraubt solltest du testen ob Sprit fließt. Mit den zwei kleinen Schräubchen kannst du den Hahn justieren d.h. falls er zu leicht geht und sifft etwas fester drehen.

Jetzt Vergaser checken:

  1. Unteren Deckel abschrauben, Schwimmer anschauen (könnte eventuell ein Loch haben ist aber unwahrscheinlich)
  2. den Schwimmer wegmachen, Schwimmernadel anschauen (wenn die kleine Gummispitze starke Riefen hat, nicht mehr glatt ist solltest du sie tauschen, das kann auch die Ursache für ein Überlaufen des Vergasers sein) Ist die Schwimmernadel okay kannst du wieder alles zusammenbauen.
  3. Hauptdüse rausdrehen und saubermachen (großes Messingding in der Mitte)
  4. Den Gummidichtring des Vergaserbodens kontrollieren (ist er sehr plattgedrückt kann auch hier Sprit aus dem Vergaser laufen)
  5. Benzinschlauchaufnahme abschrauben, kleines Sieb (Benzinfilter) sauber machen und wieder fest zusammenschrauben.
  6. Oberen Deckel aufschrauben, schauen wie die Papierdichtung aussieht (ist sie hart und brüchig solltest du sie tauschen ansonsten kannst du sie etwas einölen und weiter benutzen)
  7. Leerlaufdüse festdrehen (das ist das kleine Messingteil das seitlich in den Vergaser geschraubt ist, nicht die Gemischeinstellschraube mit der Feder)
  8. Luftfilter abschrauben und saubermachen

Hast du alles schön geputzt, kontrolliert und wieder zusammengebaut kannst du den Vergaser wieder auf den Ansaugstutzen stecken.
Doch zuerst suchst du diesen kleinen Filzring, der steckt zwischen Ansaugrohr und Aluverbindungsstück, ganz hinten. Diesen rauspuhlen etwas einölen und wieder reinmachen. Jetzt etwas Öl auf Ansaugstutzen und Vergasermuffe, die Klemme draufmachen und den Vergaser schön gleichmäßig bis zum Anschlag rein schieben … und mit einem 8er Schlüssel gut festmachen (mit einem Schraubendreher reicht die Kraft nicht aus) … alle Züge befestigen … feeeeeeeeeeeertig !!

Benzinhahn auf, Choke ziehen, zwei mal treten … läuft
… muss aber nicht … könnte ja auch was am Zylinder sein. ;D

Ich hab hier jetzt nen Roman geschrieben und Obba hat das Problem sicher schon behoben … bei ihm bist du auch in den besten und erfahrensten Händen.

Viel Glück und berichte weiter

[:dance1:]

Hier noch das Bild des alten Zylinders, da sieht man, wie „im arsch“ das Ding ist.

Aus der LiMa kommt ein grünes Kabel. Wenn das auf Masse gelegt wird, ist es aus mit Zündung und die Vespa geht aus.

Ich habe mir parallel zum Killschalter einen Schlüsselschalter auf den Lenker gebastelt, der per Abschließ das grüne Kabel auf Masse legt. Schreckt ab und funktioniert :wink:

Hallo Mulin … am besten ist wirklich du schickst Obba deine Telefonummer per e-mail (die findest du in seinem Profil) am Telefon lässt sich dein Problem viel schneller beheben.

Grüßle

Jetzt hab ich es endlich verstanden. Melde mich, wenn ich den Roller vor meiner Nase habe. Vielen Dank im Vorraus

Nachdem dei Vespa jetzt läuft, ist mir leider ein anderes Problem aufgefallen. War vorher nicht möglich, da ging sie ja von alleine aus [I)]

Die Kleine läuft so gut, dass sie nicht mehr ausgehen will.
Anscheinend ist der Killschalter defekt. Habe das Ding schon mit Kontaktspray eingesprüht, hilft aber leider nicht.

Heute habe ich sie erstmal abgesoffen, damit sie überhauptmal aus geht. Hat jemand ne Idee, wie man das regeln könnte.
Hab schon überlegt, eine Art Zündschloss einzubauen. Hätte jemand (am besten ne einfache) Anleitung dafür.

Vielen Dank

Vielen Dank für die schnellen Antworten, da habe ich wieder was für die nächsten Tage zum basteln [:rotate:]

Hi,
is wahrscheinlich ein ausgelutschter Filzring am Ansaugstutzen

Probiers mal !

Ciao[:bounce:]


SIP Scootershop MOD-Team

[:dance1:]

Sie läuft wieder.

Vielen Dank für eure ganzen Tips, ohne die hätte ich das nie geschafft.

Habe gestern mit nem Freund ne lange Schraubernacht eingelegt und den neuen Zylinder eingebaut. dann richtig fest die Daumen gedrückt und siehe da, die Kleine sprang beim ersten mal an.

Jetzt noch ein Weilchen einfahren, dann kanns richtig losgehen, ist zwar ein bisschen kalt draussen, aber es macht einen riesen Spass.

Danke nochmal

Rausspritzen tut es, wenn man die Zündkerze rausdreh, d.h. aus dem Zündkerzenloch und wenn man den Ansaugstutzen abmacht, dort ebenfalls. Es sieht so aus, als ob der Motor komplett ansäuft.

Mulin … an der Zündkerze muß es rausspritzen wenn du den Kickstarter tritts und noch Sprit im Kurbelwellengehäuse ist. Kurbelwelle und Kolben funktionieren ja wie eine Pumpe.

D.h. bei einer Aufwärtsbewegung den Kolbens wird durch den enstehenden Unterdruck im Kurbelwellengehäuse das Gemisch (Sprit) über den Ansaugstutzen quasi aus dem Vergaser gesaugt.

Gleichzeitig wird das Gemisch das sich noch im Zylinder befindet zusammengedrückt (komprimiert) und wenn der Kolben ganz oben ist gezündet … pengpuff.

Bei der Abwärtsbewegung des Kolbens wird das angesaugte Gemisch aus dem Kurbelwellengehäuse über die Überströmer hoch in den Verbrennungsraum gepumpt und damit das verpuffte Gas zum Auslass hin quasi rausgespült/verdrängt.
Dabei schließt die Kurbewelle über ca. 2/3 oder 3/4 ihrer Umdrehung das Kurbelwellengehäuse (Drehschieber) damit das Gemisch durch den aufgebauten Druck des runterkommenden Kolbens nicht wieder zurück in den Ansaugstutzen/Vergaser fließt.

Passiert das trotzdem ist es sehr wahrscheinlich, dass die Dichtfläche deiner Kurbelwelle bzw. das Gehäuse innen kleine Riefen hat und somit nicht mehr zu macht. So kommt das ganze Prinzip durcheinander.
Und du hast nicht zuviel … sondern zu wenig Gemisch im Verbrennungsraum.

Diese Riefen können aus folgendem Gründ entstehen:

  1. Dir ist ein Kolbenring gebrochen weil er am Auslassfenster oder am Überströmerfenster hängen geblieben ist und der fällt dann ins Kurbewellengehäuse und schabt/kratzt dann an der Dichtfläche.
  2. Deine Kurbelwellenlager sind so ausgeschlagen, dass die Krubelwelle soviel Spiel hat, dass diese wiederum die Dichtfläche kaputt haut.

Wie kannst du nun noch mal überprüfen ob die Dichtfläche wirklich hin ist, ohne dass du das Gehäuse aufmachen musst ??

Hmmmm OBBA hilf … wie geht das ??

P.S.: Wenn ein Kolbenring gebrochen ist, müsstest du auch einen Kompressionsverlust bemerken. D.h. beim kicken verspürst du viel weniger Druck. Kannst du den Kickstarter bei eingedrehter Kerze und montiertem Ansaugstutzen/Vergaser von Hand runterdrücken, drückt es das Gemisch an den Kolbenringen vorbei wieder ins Kurbelwellengehäuse und es fühlt sich „weich“ an.
Würde der Motor trotz gebrochenem Kolbenringen laufen (was er im Normalfall noch tut), dann hört sich das beim Gas geben so an wie ein „bbwwwuuuuuu“ und die Drehzahl fällt ab und er geht aus wenn du nicht wieder vom Gas gehst. Ist die Dichfläche hinüber kollabiert das Ganze und er geht gar nicht erst an.

Was du als nächstes tun kannst/musst sag ich dir wenn wir wissen, dass es die Dichtfläche ist.

Also Obba wie kriegt er raus, obs die Dichtfläche bzw. der Kolbenring ist ??

Natürlich melde ich mich, wenns geklappt hat . Spätestens dann habe ich neue Probleme gefunden [:smile:]

und ich hatte mal wieder Bock auf schreiben

High Rollers
DD

So, habe mal der Roller mit nem Freund gestern komplett auseinander geschraubt und mir die Sache mal angeguckt.
Die einfachen Fehler konnte ich alle ausschließen:

  • Benzinhahn und Choke funktionieren
  • Benzin ist auch vorhanden
  • Benzinleitung ist frei
  • Ansaugstutzen ist ok
  • Zündfunken ist da, (Kerze an Masse gehalten)

Jetzt mal zu den Sachen die mir aufgefallen sind:

Als wir den Vergaser rausgenommen haben, lief das Benzin oben raus, ich wußte nicht, ob das normal war. Der Schwimmer und die Nadel sehen gut aus und funktionieren.
Uns ist aufgefallen, dass wenn keine Zündkerze drin ist und der Roller angetreten wird, dass das Benzin nur so raussprudelte. Ebenso wenn der Ansuagstuzen ab war.
Ich wollte mal fragen, ob das normal ist.
Wir haben den Roller dann trocken „getreten“(d.h. bis kein Benzin mehr rausspritzte) und dann noch mal den gesäuberten Vergaser sowie alle anderen TEIle eingebaut. Und wieder das gleiche, Roller springt nicht an.
Es sieht so aus, als ob zu viel Benzin, also kein Benzin-Luftgemisch in den Motor läuft und es dann auch nicht zu einer Entzündung kommt.
Ich werde jetzt am Wochenende noch den neuen Vergaser, den ich bestellt habe, mal einbauen und ausprobieren. Sollte es damit nicht laufen, muss ich weiter überlegen.
Hat sonst noch jemand eine Idee??

Der im Thread oben erwähnte Schlüsselschalter für 2,72 lässt sich montieren, allerdings wird es seeeehr eng im Lenkkopf! Die Kabel sollten dann auch sauber verlegt und isoliert werden, sonst wird es plötzlich dunkel, oder der Roller geht aus, oder, oder, oder…

Habe mich gegen die Lenkradschloss-Zündunterbrecher-Methode entschieden, weil ich mit dem obenligenden Schloss noch eine abschreckende Wirkung habe!

Poste mal ein Bild bei Gelegenheit.

[:dance1:]