unendliches kupplungs-problem

hi,

habe ein unendliches kupplungs-problem bei meiner T5.

nach ’burn out’ versuchen waren die kupplungbeläge platt, hatte richtigen kork abrieb im kupplungsdeckel, habe dann 4 scheiben mit verstärkten federn eingebaut und jetzt trennt die kupplung nicht mehr richtig, bei vollgezogenem zug ist sie noch am schleifen, alle einstellungsversuche wahren vergeblich.
dann 3 neue scheiben mit orig.federn eingebaut, aber keine veränderung.
dann zum test meine 200er kupplung eingebaut, mit neuen trennpilz und andruckplatte, aber auch keine veränderung.
habe jetzt eine cosa kupplung (21 zähne), mein 200er kupplungsdeckel mit neuen zug und hülle eingebaut, doch immer noch keine verbesserun. die kupplungsscheibe (distanzscheibe) ist auch eingebaut und die kupplung lag vorm einbau in öl, bin auch schon über 100 km gefahren

bin am verzweifeln, hat noch jemand eine idee, was ich ausprobiere kann!

mfg & danke shit

ne eigentlich nicht

hauptsache die karre fährt (schnell)!

basti

[:’(] hi,

danke für die ideen

wollte auch unbedingt, dass sich die kupplung trennt, und habe dabei dann den arm meines kupplungsdeckels leicht verbogen.

habe heute rumgeschraubt, reibscheiben und alles weitere sind entgratet, dass mit dem keil und der pappe habe ich nicht ganz verstanden, doch der keil sitzt stramm in der kurbelwelle und die kupplung rutsch leicht auf die welle, glaube nicht, dass der keil sich verschiebt.
die beläge lagen 1 bis 2 stunden in öl, da sie recht trocken wirkten, alles wieder eingebaut, doch kaum veränderung, ich kann den schleifpunkt einstellen, doch danach trennt die kupplung nicht richtig. nach 2 probefahrten von ca. 4km, bei denen ich die kupplung manchmal extra schleifen lies, damit sie sich einfährt, hat es sich verschlimmert.
beim ausbau war die kupplung extrem heiß, und bis auf die äußeren beiden kork schichten waren die beläge wieder trocken.

kann es sein, dass die kupplung nicht genug öl bekommt, die 250ml getriebeöl sing mindestens drin, und muss man bei der cosa kupplung auch auf bestimmte öffnungen achten, die übereinander liegen müssen?

mfg & dank shit

hi
danke für eure hilfe
glaube der roller läuft
unterlegscheibe wirkt wunder!

habe im moment keine zeit, melde mich vieleicht nochmal

mfg & dank shit[:look:]

[:smile:] hi,

nochmal danke für die tipps
kupplung läuft, da macht das fahren wieder spass!

bei genauer betrachtung sieht man auf dem zahnkranz der kupplungsscheibe schleifspuren.
woher kommt es, dass das kupplungszahnrad an der kupplungsscheibe schleift, bzw. was hat sich abgenutzt?

hier ein ’burn out’, der geklappt hat
http://media.putfile.com/Mari-smoks

mfg shit

!!! suche scheibenbremse für lambretta !!!

Das Ding ist gemeint:

http://www.sip-scootershop.com/pages/details.php?ID=10727&SID=b15844283e1df0f263d873f348b2973c

Nach fest kommt ab und dann kommt gaaanz viel Arbeit…

Suche:
Alte Nordspeedflöte und SIP Superbike Spoiler

hi

die abstände von grundplatte, kupferring und zahnrad passen, an der kupplungsscheibe würde man erkennen, dass das zahnrad aufsitzt (schleift).
der ölführungsflügel ist eingebaut, kann man den vielleicht falsch einbauen?[?[]

mfg & dank shit

Original von Tupamaro:

@Schieber: Mir ist noch eingefallen wo dein Problem liegen könnte: Der mittlere Konus deiner Kupplung (der über die KW geht) muss ein bisschen über den Rest (Kupferring und Zahnrad) rausstehen. Wenn die Kupplung komplett aufsitzt hat das Getriebe ja keine Chance leer zu drehen.

Nach fest kommt ab und dann kommt gaaanz viel Arbeit…

Suche:
Alte Nordspeedflöte und SIP Superbike Spoiler

das würde doch heißen, dass das distanzstückchen was in der kupplung drin ist zu dünn ist oder? kann ja auch sein, dass da irgendetwas leicht verbogen ist. kann ich mir aber nicht vorstellen, weil ja alles neu ist.

Also muss sagen, dass ich mit meiner 4-Scheiben DR-Kupplung am Anfang auch diese Probleme hatte. Nicht richtig getrennt und somit die Gänge auch nicht richtig rein gegangen.
Du musst die Kupplung nur sehr exakt einstellen - irgendwo kommt ja mal der Punkt wo sie trennt. Weiß ja nicht welche Federn Du drin hast, aber falls nicht original, kannst ja mal 2-3 gegen die weicheren originalen austauschen.
Übrigens habe ich das Gefühl, dass die Kupplung nur am Anfang so schlecht geht. Nach einiger Zeit haben sich Federn und Beläge schon „eingespielt“.

Ich würd’s weiter am Zug versuchen - nur Geduld.[:sleep:]

Hi,
hab mal ne 4-Scheibenkupplung mit Malossi-Federn kombiniert. Das Endergebnis war, daß es mit meinen hydraulischen Kupplungsdeckel ausgebeult hat und sie trotzdem nicht trennte…

hi,
vielleicht ist aber auch nur der Ausrückarm schon arg eingelaufen.

Mal nen Neuen reinmachen!

Ciao


SIP Scootershop MOD-Team

ich hatte grad das problem das die kupplung gar nicht getrennt hat. und sobald man nen gang eingelegt hat ist der loßgefahren.

ich hab das mit unterlegscheiben gelößt. einfach was drunter legen. aber pass auf das der kulu deckel nicht gegen die kupplung kommt. die scheiben müssen also entsprechend dünn sein

hab keine ahnung ob es daran liegt, dass die kupplung zu wenig öl bekommt… aber ich hätte eine idee wie das kommen kann.

hattest du den motor mal gespaöten? da ist so ein weißes plastik teil in der kulu seite. viele leute denken sich: ja ist ja nich so wichtig… brauch ich ja nich einbauen…

aber achtung das ding leitet das öl zur kupplung! hab leider kein bild davon. hat jemand eins?

(mein problem hat sich schon gelöst)

edit: ich weiß nich ob das ding bei ner t5 auch vorhanden ist. ich glaube aber das die beiden motoren sehr ähnlich sind.

hi hast du die kupplung mal komplett zerlegt und geprüft ob die welle leichtgäng ist könnte sein das sich das was verdreht versteift hat das auch wenn die kupplung trennt dort immer noch eine gewisse kraftübertragung besteht
bzw könnte es sein das es nicht nur an der kupplung liegt sonder auch an anderen dingen das die druckplatte der kupplung auf die kurbelwelle drückt wenn du die kupplung ziehst und dadurch nicht trennen kann
unterlegscheibe wirkt wunder

Hi,

achte darauf dass bei der Kupplungsmontage der Keil in der Kurbelwelle nicht nach hinten hochrutscht - am besten kleines Stückchen Karton zwischenklemmen.

Auch noch ein Punkt sind die Reibscheiben- entgrate die innere Verzahnung sauber mit ner Feile.

Hoffe s hilft

ciao

Es kann auch sein, daß eine der Scheiben (Metall oder Kork) leicht verbogen ist. Hatte mal das Problem. Kupplung trennte nie richtig trotz fehlerlosem Einbau.

@Schieber: Mir ist noch eingefallen wo dein Problem liegen könnte: Der mittlere Konus deiner Kupplung (der über die KW geht) muss ein bisschen über den Rest (Kupferring und Zahnrad) rausstehen. Wenn die Kupplung komplett aufsitzt hat das Getriebe ja keine Chance leer zu drehen.