sym 300i Metallteilchen / Späne im Ölfilter

Ich habe seit 4 wochen einen citycom 300i der ist vom fahren Qualität und Verbrauch 2,4l sehr gut ich habe das öl bei 1000 km gewechselt und stellte fest das im ölfilter kleine metallteilchen wahren . Wo können die herkommen und kann am Zylinder schon was beschadigt sein . Er klopft etwas beim beschleunigen das hat er aber von anfang an gemacht

Falsches Öl kann leider auch zu Schäden führen, aber da 15 W 40 ein Mehrbereichsöl ist, schließe ich das bei dir aus.Ich würde das richtige Öl einfüllen und nach 100 Km noch nen Ölwechsel machen und mir das Öl anschauen.Wenn dann immer noch Späne drin sind, stimmt was nicht.

Na dann werde ich morgen mal zu meinen Händler gehen und fragen ob das auf garantie geht

allerdings

das nenn ich kulanz!!!

Ja habe ich auch gemacht  nach dem wochenende schaue ich noch mal nach . Bekomme dann einen neuen roller wenn noch mehr späne drinn ist , weil es mehr kostet dem motor zu reparieren als ein neuen roller für sym sagte mein händler das ist auch ok denke ich

[quote user="bkr1943"]

oder du fährst einfach weiter und hoffst dass nix besonders passiert. Irgendwann wird dann der Schaden so groß dass es dann offensichtlich wird was da kaputt ist. Dann kannst du immer noch reagieren.

[/quote]

Ich würde gleich nachschauen und nicht mehr fahren.Wenn der Motor blockiert, kann das lebensgefährlich sein und jetzt können teure Schäden noch verhindert werden!

 

Metallspäne im Ölfilter sind und ein sicheres Zeichen dass da was reibt, ausgeschlagen ist oder sich was gelöst hat und im Öl herumgeschleudert wird. Da hilft leider nur ein totaler Auseinanderbau oder du fährst einfach weiter und hoffst dass nix besonders passiert. Irgendwann wird dann der Schaden so groß dass es dann offensichtlich wird was da kaputt ist. Dann kannst du immer noch reagieren.

Der Händler hat gesagt es kommt öffter vor das bei neuen motoren von der herstellung oder vom einfahren was im filter ist . Habe aber auch herausgefunden das er falsches öl eingefüllt hat ,laut sym kommt da 5w 40 syntetik rein api sh oder höher. Er hat 15w 40 rein gemacht und minerralisches . Ich glaube ich wechsel mal den Händler  . 

Ich habe jetz nach 150km das öl noch mal gewechselt und keine späne mehr gefunden frage mich aber trotzdem wo das herkam