Startphase morgens ! schlechter Durchzug ! Vergaser ?

Moin,

hätt da mal ne Frage :

Woran könnte es liegen, wenn ich morgens (oder allgemein nach einer Standpause von mehr als 2 Stunden) den Roller antrete und ich ihn etwas warmlaufen lasse und dann beim Losfahren beschleunige, aber daß ich nicht zur vollen Drehzahl komme, sondern erst nach ein paar hunderten Metern !

Hab ich jedes Mal !

16/15F Vergaser
Rennkurbelwelle
75er DR
Sito Plus
70er HD

Gruß Danny

70er HD
Bosch W4AC

Sobald sie warm ist, läuft es gut; jedoch wenn ich zu 4/5 den Gashahn öffne, und dann voll aufdrehe (5/5 [:)] ), dann hab ich da außer lauteren Sound gleichviel Leistung (also keine Leistungsänderung von 4/5 zu 5/5 !)

Niiiilllls, könntest du mir den Link mal senden ? Finde deine Beschreibung im Forum nicht !

Suchfunktion: vergaser einstellen standgas !

Gruß Danny

hmm wegen der bedüsung…
also ich hab nen 50er polini und banane und eine 66er düse drin
fazit: 64er zu klein 68er zu groß eine 67 hab ich noch ned probiert… ich hab aber das gleiche prob ich glaub aber das es daran liegt das die vespa kalt ist da sollte man ja auch ned voll gas geben

Vielleicht macht Deine Schwimmernadel nicht mehr dicht, und deshalb könnte es unten-rum etwas überfetten?

Greetz HNO

oh Gott, Oppa, mach mich nicht schwach ![:rotate:]

alle meinten, eine 70er HD sollte es schon sein !
75er DR (Touring), Rennkurbelwelle, Sito Plus !!!

Original hat der ja schon 65 !

Soll ich wirklich ne 68er HD probieren ?

OK mach ich heutabend ! Hätte noch eine 67er HD ! Setze diese dann rein !