Standgas Probleme

Hallo,

 

habe da ein kleines Problem, vielleicht weiß ja von euch jemand weiter, hatte den Motor draussen, neu gedichtet neuen Zylinder mit Kolben Malossi 211, 135 Hauptdüse 24 Vergaser und einen SIP performance drunter gehauen, Motor wieder rein, 2 x getreten und da war er. Super bis jetzt, aber dann er will nicht mehr ohen Choke im Stand an bleiben, sobald ich den Choke rein mach ist er kurze Zeit später auch aus.

Einzigste Vermutung die ioch habe ist ich habe Gemisch im Tank ( 1 Liter ) bis Oelpumpe wieder vernümpftig läuft, wenn sie jetzt sofort Oel pumpt könnte dann ja vielleicht alles zu dick sein, oder, habe sonst keine Erklärung mehr.

 

Hat einer von euch noch einen Vorschlag ????

Wüßte jetzt nicht was man noch überprüfen könnte...

 

MFG

Salut

 

Deine Idee das nun zuviel Öl im Gemisch ist finde ich gut. Oder aber das leerlaufgemisch ist viel zu mager. Oder aber die leerlaufdüse ist verstopft - hatte ich auch schon.

Viel Erfolg.

 

Gruss Marc

Leerlaufdüsen ist nicht verstopft, kontrolliert, muß den Choke nur so ca.ein drittel draußen haben dann laüft er im Stand super, beim fahren geht es so wenn er einmal zieht ist alles super bis dahin, na ja halt als wenn er kalt ist. Habe jetzt erst mal viele verschiedene Düsen bestellt, weiß nicht mehr weiter, zuviel zu wenig Sprit keine Ahnung....

 

Gruß

Salut


Deine Idee das nun zuviel Öl im Gemisch ist finde ich gut. Oder aber das leerlaufgemisch ist viel zu mager. Oder aber die leerlaufdüse ist verstopft - hatte ich auch schon.

Viel Erfolg.


Gruss Marc

hi,

 

dreh mal die Leerlaufgemischschraube noch ne Umdrehung raus

 

Grüße