sprint verreckt und tot!!!

Hallo,
hab mir vorgestern eine restaurierte 150 sprint '73 gekauft, heute angemeldet und 1:50 getankt (tankwart hats im kanister gemischt). dann hab ich sie angekickt, drei minuten laufen lassen und bevor ich einen meter gefahren bin ist sie ausgegangen und startet nicht mehr…
beim händler lief sie noch, dann kurz auf reserve und jetzt garnicht mehr [:(] bin schwer entäuscht! habt ihr irgendwelche tipps für mich?
grüße,
planet

Immer wieder schön… [:)]

der kanister war neu, gemisch war eine tube von dem öl zeug und 5 liter nomal benzin. vielleicht hat ihr der transport zugesetzt, 300km autobahn sind ja auch nicht ohne…
aber das licht geht an bei den startversuchen und der bezinhahn war auch offen. tank reinigen klingt mal ganz gut, das mach ich morgen [:)]

[:)] aufrecht hinten im transporter! schön festgeschnallt. aber nachdem der scheinwerfer beim kicken kurz angeht und der benzinhahn offen war werd ich den typen mal fragen wann er den tank zuletzt reinigen hat lassen, mal schaun…

… und schon wieder ist ein Relikt aus der guten alten Zeit unsterblich geworden … schöööööön

viel Spaß damit planet

was hast du denn dafür gezahlt ??

die üblichen Verdächtigen schonmal beäugt?

Zündkerze, Kerzenstecker, Spritzufuhr, Tankentlüftung, Benzinhahn, Vergaser + Düsen

Mist, ich wollte sie Dir schon für wenig Geld als defekt abkaufen![I)]
Grüße, und viel Spass!

eventuell ist Dein Roller nur gnadenlos abgesoffen, das passiert häufig, wenn mit offenem Benzinhahn transportiert wird.

versuch mal im 2ten Gang mit Vollgas und geschloßenem Benzinhahn anzuschieben.

Rita

Dann mal viel spass mit der Kleinen! [:roll:]

hmmm…
wärs doch nur so leicht - der ist über 300km weg!!!
ich kann ihm höchstens die rechnung schicken…
planet

hmm was sein kann planet
das du die kleine
schmutz im tank hat und immer noch hat durch das tanken wurde der aufgewirbelt und verstopft nun den guten benzin filter zb.

also ich würde darauf tippen reinige den tank den gaser komplett neu benzin rein müsste laufen

es sei den sie baut keinen zündfunken auf stecker lose kabel bruch usw. kein strom von der spuhle unterbrecher kerze defekt

aber durchtretten lässt sie sich ja

frage du hast nicht zufällig beim tanken den bezinhan geschlossen und nicht wieder aufgemacht beim losfahren ?
passiert schon mal

aber nicht verzweifeln wird schon iss nee vespa

ok wenn sie beim Transport durch geschüttelt wurde ,denke ich auch das die Düsen Jeztuz verstopft sind

also wie gesagt reinige den Tank und die Düsen

so! vergaser geputzt, zündkerze ausgetauscht, jetzt rennt sie wieder - aber wie [:)] har har har… sehr cool!
danke euch!
p.

ja goil
dann kann die neue season ja kommen

gruss klaus

vespa for ever und alles wird gut !!!

ps. schon den tages smilie gesetzt unter http://forum.sip-scootershop.com/de/thread.php?id=15753

also wenn sie etwa 3 min gelaufen hat und dann ausgegangen isst bekommt sie keinen sprit verstopft irgent wo benzinhahn oder gaser ansich düsen benzinfilter

gruss klaus

vespa for ever und alles wird gut !!!

ps. schon den tages smilie gesetzt unter http://forum.sip-scootershop.com/de/thread.php?id=15753

…würd doch mal als erstes zu dem freundlichen Händler gurken, und dem mal machen lassen, oder???

Gruß

der Knecht

hoffendlich hast Du nicht das zeugs von Aral getankt

damit haben die Meisten Probleme

das Zeugs hat zuviele Farbpartickel

eine Frage hat der Tankwart auch richtig gemicht ? und war der Kanister auch sauber

überbrüfe mal die Düsen ob sie nicht Verstopft sind

wegen dem Händler ,er muß eien Vertragshändler haben zu dem Du in deiner nähe hingegen kannst

hast du sie die 300km gefahren auf der bahn oder nur transportiert? (anhänger)

gruss klaus

vespa for ever und alles wird gut !!!

ps. schon den tages smilie gesetzt unter http://forum.sip-scootershop.com/de/thread.php?id=15753

Haha, ja sowas Dummes aber auch! Hättste wahrscheinlich fürn Hunni kriegen können!! [:roll:]

Aber so ist auch der planet froh, hat doch auch was!