Springt nicht mehr an !

Hi,
Mein Problem ist folgendes !
Ich habe den Motor ausgebaut und von außen gereinigt und dabei gleich die Kupplungsbeläge gewechselt [;)]
nun alles wieder zusammengebaut und jetzt springt sie nicht mehr an !
sie ist nur einmal kurz angegangen und beim schalten ausgegangen !
dann habe ich mir den Vergaser angeschaut, dabei habe ich mir fast den ganzen Vergaser unter Wasser (Benzin) gesetzt ! jetzt ist auch noch die Zündkerze immer mit Benzin nass ?! [:shock2:] wass kann ich tun ? in eine Werkstatt will ich sie nicht geben ist 1. Teuer und 2. kostet es zuviel Geld [;)]
also selbst ist die Frau :stuck_out_tongue:

MfG Angela [:dance1:]

125 PX-E-Lusso Elestart Bj 97
wie gesagt ist ein/zweimal kurz angesprungen und dann wieder ausgegangen! hab den Vergaser wieder zerlegt und nichts dolles gefunden [:(]

wo kann ich die Schwimmernadel genau finden ? also wo die Haupdüse
& Nebendüse ist weis ich schon !

Vielen Dank für eure Kompetente Hilfe !
den Zündfunken werde ich heute abend oder morgen testen !!!
und wie kann ich genau die Kompression testen ?? tut mir echt leid wenn ich doofe fragen stelle aber ich will auch was lernen [;)]
sie ist ja auch kurz angesprungen und dann wieder ausgegangen [:(]

Check die Schwimmernadel!!![:drink:]


SIP Scootershop MOD-Team

Hallo,
Beim ausbau der Kupplung hatte ich den Benzinhahn offen ! und der Tank war auch noch randvoll [:(]
das mit dem Finger werde ich mal testen [;)]
also die Zündkerze funzt schonmal [;)]

hab leider im moment viel zu tun(lernen) und kann daher leider erst so gegen Do die sachen überprüfen [;)]

aber danke für eure antworten [;)]
bis demnächst [:rotate:]

am besten du baust den gaser aus zerlegst und reinigst ihn bestimmt wasser drin evtl im kurbelgehäuse alles schön druch pusten mit druckluft
zündfunken hat sie noch wenn nicht könte beim reinigen wasser in die spuhle (zündgrundplatte gekommen sein und nen kurzen verursacht haben deswegen läuft sie nict
mach erst mal alles sauber befreie es vom wasser und versuche es erneut mit dem starten

mhh…kann eigntlich nichts in den motor kommen…check doch ma den zündfunken und die kompression…und natürlich muss sprit kommen, kuck mal ob vllt der schlauch eingeklemmt ist! also wenn ein funke da ist muss er eigentlich anspringen wenn sprit ankommt, auch wenn er nicht rund läuft aber er sollte zumindest ein lebenszeichen geben!

hi,
denke Du hast den Benzinhahn aufgelassen wie Du die Kupplung gemacht hast. Ist sicher nur versoffen- am Besten Kerze raus und treten treten treten, Kerze trocken machen und wieder rein damit .

Probiers mal!

Ciao[:drink:]

Schwimmernadel i.O.? Die sollte eigentlich dicht machen.

von außen ganz normal mit Kaltreiniger und einer Bürste [;)]

du kannst zum beispiel die zündkerze raus drehen, deinen finger auf das loch legen und dann mal den kickstarter treten. falls du den finger draufhalten kannst, biste entweder ziemlich stark, oder du hast wenig bis keine kompression. versuche mit dem finger das loch abzudichten.

sonst gibt es dafür aber auch so messgeräte. hab ich aber noch nie gebraucht.

viel erfolg

die schwimmerkammer ist wenn du auf den gaser von oben schaust unter dem runden deckel mit der schlitzschraube in der mitte dort findest du den schimmer und die genannte nadel
vermute aber eher das wasser im kurbelgehäuse ist bzw die zündung nassgeworden ist beim reinigen
in jedem falle gaser reingen alles auspusten zündfunke kontrollieren kerze und kerzenstecker entwässern ist die kerze aussen nass geht der zündfunke denn kürzesten weg (kleinsterwiederstand) der wäre aussen vom steckern durch die feuchtigkeit zur motormasse
gruss klaus

Mit was hast du den Motor sauber gemacht und wie?

Won Schlosser hinpisst, wachsen drei Elektriker!