Sip Tacho 2.0 mit Geschwindigkeitssensor und DC SIP Zündung

Hallo,

ich habe in meine P80X den SIP Tacho 2.0 verbaut. Optisch absolut genial. Leider steht in der Anleitung nicht auf welche Einstellung ich den Tacho bezüglich des Sensors einstellen muss. Extern ist klar, aber im AJ nachdem Reifendurchmesser kann ich noch einen Wert einstellen. Welcher Wert muss hier eingestellt werden?

auch in Verbindung mit der SIP Zündung gibt es keine Angabe für die Einstellung des Impulses 2 für Vespatronic, 3 für Original oder etwas ganz anderes?

Hoffe mir kann jemand helfen

Gruß Poeschken

Habe den Koso Signalfilter eingebaut und wie beschrieben angeschlossen, bekomme aber keine Drehzahlanzeige wenn der Motor läuft.

Hallo Michael, 

welchen Impuls hast Du nun bei der VAPE DC eingestellt?

Liebe Grüsse Julian

Moin,

da habe ich auch etwas rumgedoktort. Letztendlich funktioniert es bei mir am besten wenn ich den Sensor mit Kabelbindern mittig am Zündkabel befestige. Dann ist das Signal bei mir gut, egal bei welcher Drehzahl und ob die Straße uneben ist etc.

Wer SIP-Tacho und andere digitale Verbraucher anschließt, sowie einen hohen Ladestrom für die Batterie wünscht, sollte eher die Gleichstromvariante (DC) wählen. Bei Verwendung der DC Variante in Verbindung mit SIP Drehzahlmesser muss zur Drehzahlabnahme entweder der KOSO Signalfilter verwendet werden oder das braune Kabel des SIP Drehzahlmessers mit dem weißen Kabel der SIP/VAPE CDI verbinden!

das ist der Textauszug vom Original Text..

 

[quote user="N.Koch"]

dein Reifenumfang beträgt 1300...bei einer originalen 3.50-10er Bereifung ... 

[/quote]

 

Reifenumfang habe ich nachgemessen und eingestellt. Als nächsten Schritt würde man bei einer Tachowelle das Übersetzungsverhältnis eingeben. Bei einem externen Sensor ist der Wert 0,75 aber nicht möglich einzugeben. Daher gehe ich davon aus das ein anderer Wert eingegeben werden muss.

 

 

sind denn die Einstellparameter nun bekannt? Habe auch eine VAPE DC und die Variante mit dem Braunen Kabel an Weiß gewählt. Welche Parameter muss ich denn nun bei dem SIP Tacho einstellen? Habe nach langer Recherche leider immer noch nichts passendes gefunden.

Moin,

im AJ 4 muss der Tacho bei der SIP Zündung auf 1 eingestellt werden.

[quote user="Michael"]

[quote user="N.Koch"]

dein Reifenumfang beträgt 1300...bei einer originalen 3.50-10er Bereifung ... 

[/quote]

 

Reifenumfang habe ich nachgemessen und eingestellt. Als nächsten Schritt würde man bei einer Tachowelle das Übersetzungsverhältnis eingeben. Bei einem externen Sensor ist der Wert 0,75 aber nicht möglich einzugeben. Daher gehe ich davon aus das ein anderer Wert eingegeben werden muss.

 

 

[/quote] so das mit der Geschwindigkeit hab ich hinbekommen. Im Download zum Sensor stand was dazu  

 

Hi!

Ich habe eine Drehzahl, diese springt aber in Hunderter- u manchmal auch Tausenderschritten auf u ab.

Vorher hatte ich nichts, aber ich habe die kleine Kreuzschlitzschraube gegen eine längere getauscht u dann die Blechklemung benutzt um den Nehmer am Zündkabel zu befestigen. Jetzt habe ich ein Signal aber ein sehr schlechtes wie es schient. Ich hoffe auf Hilfe!

dein Reifenumfang beträgt 1300...bei einer originalen 3.50-10er Bereifung ...