schlechtes Startverhalten

Moin Jungs!

Wäre nett wenn ihr mal ein paar Fakten bezüglich dem
schlechten Kaltstart meiner Neuen (Vespa :slight_smile: sagen könntet.

Ist nen 135DR mit 24SI und Sito Plus.
Bedüsung des 24SI ist:
HD 98, Mischrohr BE3, Hauptlufdüse 160, Löcher im Luftfilter
wie bei Cosa original.
ND 52/140, Chokedüse original 24SI

Vom Verstellen der Leerlaufgemischkorrekturschraube läßt sich
das Kaltstartverhalten nicht wirklich beeinflussen.

Woran kann das liegen?

Ich hab mir gedacht, ich dichte den Motor die Tage mal neu ab
(Dichtsatz und Simmerringe). Vielleicht ist ja was undicht.
Ich konnte den Motor leider noch nicht über eine lange Strecke
probefahren, er scheint aber sonst ganz gut zu laufen. Kompression
scheint mir auch 135er typisch.

Also was meint ihr?

Sonst keiner ne Idee?

Keine Ahnung. Die Hld hab ich aus dem 80er übernommen.
Ich hab leider mein schlaues Büchlein nicht zur Hand und
weis nicht od die Hld stimmt.

207er Polini rocks!

[ Dieser Beitrag wurde von Markus987 am 14.03.2002 editiert. ]

Sorry fahre 20/20

Gruß Vespafan[:smokin:]

ESST MEHR PLASTIK!!!

ist die hld nicht ein biessel zu groß???

seht zu jungs!!!

[:drink:]

Moinsen

Wenn das nur ein Viertakten während den ersten 2km ist,
würde ich das als normal bezeichnen, weil ich und ein Freund das
gleiche „Problem“ haben. Nicht weiter drüber nachdenken und Spaß haben.

Hoffe ich konnte dir helfen!

Gruß Vespafan[:smokin:]

ESST MEHR PLASTIK!!!

Ne. laufen tut Sie ganz gut. (soweit ich das bis jetzt beurteilen
kann) Ich hab heute noch nen bißchen rumgestellt und ausprobiert und
bin zu dem Schluß gekommen, das ich wohl eine fettere Nebendüse
brauche. Dreh ich die Leerlaufgemischschraube nämlich in
Standartposition dann springt sie halbwegs normal an, läuft aber
nicht mehr korrekt, d.h. sie geht ohne Choke aus.

Kannst du mir mal deine Nebendüse ansagen? Egal ob du jetzt
Malle Poli oder DR fährst… Hauptsage Si24.
Danke