Schaltzüge einstellen

ja… wieder mal ne trottelfrage…
ich hab seit gaaaanz kurzem ne v50n, (v5a2t). der vorbesitzer hat neue schaltseile rein, aber noch nicht eingestellt… wie bekomm ich denn etz das ding auf z.b. neutral um dann die züge richtig reinzuspannen?
da is unten ja so ne art schieber… kann ich den drehen, drücken, was auch immer?
sorry für die doofe frage… ;o)

Was den Vergaser betrifft ja, bedarf aber auch einer gewissen Nachjustierung am besten mal googlen. Bei mir basst 1 1/2 aber recht genau. Was hat der Vordepp denn abgeschnitten? Versteh ich nicht…

Ne Kiste hinter unter Die Karosserie,dass das Rad frei drehn kann.
Dann den Leerlauf finden,durch verstellen der Schaltscheibe
dann am Lenker auf Leerlauf stellen
Dann Züge spannen

Mit so nem Werkzeug gehts noch am Besten



[media]http://www.bruegelmann-shop.de/shop/detail.php4?artnr=8294516[/media]


Die genauen Einstelldaten findest da…

[media]http://fuffiforum.foren-city.de/[/media]

okay, is also bewegbar, das dingens… grazie mille!
etz muss ich nur noch schauen, wie ich das mit dem rad hinbekomm, der vordepp … äh -besizter hat nämlich übelst rumgeschnitten
aber da werd ich mich wohl mal drübermachen und morgen berichten, obs klappt…
und den doofen vergaser muss ich wohl auch noch saubermachen und einstellen (is das standard-zeugs… 1 1/2 umdrehungen raus von der maximalen eindrehung, oder?)

grüsse!

Das klappt auch da schon

[media]http://fuffiforum.foren-city.de/[/media]

Ich glaub wenn ich du wäre würde ich mal nen neuen Kabelbaum bestellen und den einziehen. Ist zwar ne scheiß Arbeit wegen dem engen Tunnel aber dann weißt du wenigstens was du hast. Geht deine elektrische Anlage überhaupt? Also Zündung und Licht? Wo wohnst du denn?

da muss ich mich einloggen??? kann mich aber net registrieren.

[quote user=„meistergolo“]da muss ich mich einloggen??? kann mich aber net registrieren.
[/quote]

Klar geht das
hatten schon einige geschafft

Wenn Du wirklich Hilfe brauchst…

Ich hab das letzte Woche auch hinter mir, damit der Lenker nachher möglichst exakt ausgerichtet war hab ich das Lenkerende mit Klebeband fest umwickelt damit es sich nicht verdrehen kann wenn man die Seilzüge spannt. Dann wie der Opa sagte den Leerlauf suchen und beide Züge fest anziehen. Ggf. muss man das auch ein paar mal nachjustieren. Ich war trotzdem überrascht, dass das kein Hexenwerk ist.

90552 röthenbach
wie gesagt, roller steht leicht zerlegt (motor is noch komplett) in der garage, von daher weiss ich das gar net… ;o)

ach schade, dass ist nicht gerade bei Stuttgart umme Ecke sonst hätte wär ich gerne mal vorbei gefahren und hätte mir das angeschaut… So Kleinkram bring ich grad noch hin und helfe immer gerne in der Praxis.

@vinylclown:
scheinbar nen killschalter eingebaut (in der sitzbank, aber nicht mehr angeschlossen)…
in dem „schwarzen loch“ unterm tank liegen ungefähr 5 kabel drin… alle nicht angeschlossen und mit iso-tape umklebt… und hinten am motor is eins (grün?) das nicht angeschlossen ist und in der linken backe hängt auch eins rum… seeeehr komisch