Roller springt nicht mehr an

Mein Roller (Vespa PX 200, Bj. 81) ging unterm fahren aus und lies sich nicht mehr anlassen. Bin allerdings ca. 30 km gefahren!?! Ich habe jetzt meinen Vergaser zum dritten mal zerlegt und gereinigt. Danach springt er wieder an aber läuft nur ca. 30 Sekunden. Dann ist sense. Sprit kriegt er, Zündfunke ist auch da. Kann mir jemand nen Tipp geben?!? Wäre euch sehr dankbar.

Habe den Schwimmer und den Benzinhahn überprüft und sieht alles ok aus. Der Benzinschlauch müsste auch passen (ist auch der originale).

Er springt leider immer noch nicht an, trotzdem danke.[:rotate:]

hi u
ich würde an deiner Stelle mal den vergaser tauschen, denn dann sieht man woran es liegt!
Das ist schon bissle dumm!
Schau ob der Unterdruckschlauch dort ist wo er hin gehört!

sei froh dass die Schwimmerkammer voll Sprit ist, denn dafür ist sie ja da…!


SIP Supervisor
Moderator SIP Forum

KEINE AHNUNG[?[] [?[] [?[] [?[] [?[] [?[] [?[] [?[] [?[] [?[] [?[]

Hallo Fonzie,

überprüfe mal, ob der Schwimmer im Vergaser schließt und dann auch wieder öffnet, Ob der Benzinhahn nicht zufällig dicht ist oder vielleicht ist der Benzinschlauch auch einfach nur zu lang und ist daher vielleicht geknickt!

Viel Erfolg,

Markus[:)]

Mir ist noch was an meinem Vergaser aufgefallen. Ist es normal, daß die Schwimmerkammer immer voller Benzin ist, oder ist mein Vergaser doch noch nicht ganz sauber.
Wenn das der Fall ist, wie kriege ich den Dreck am besten raus? Habe es bis jetzt immer mit Druckluft probiert.

Mein Tip wäre auch des mit dem Benzinschlauch!! Erst Tank mit Schlauch einbauen, Schlauch soweit wie möglich durch die Rahmen und Vergaserwannenöffnung ziehen, dann auf Länge kürzen und anschliesen!
Wenn des nicht hilft, leih dir halt mal bei einem Spezl einen kpl. Vergaser und schau ob er mit dem läuft, wenn nicht meld dich noch mal!