Roller springt nicht mehr an

Ich hab nen Honda X8R-S und den hab ich über Winter stehen gelassen in der garage ich hab den vergaser gerienigt und jezt geht er nicht mehr an was kann des sein ich hab nen zündfunken und die Zündkerze ist auch nass ich bin mir aber nicht mehr ganz sicher ob ich die schläuche an den vergaser wieder richtig angeschlossen habe was kann das nur sein helft mir bitte!!!

mfg benni[:’(]

hattest du die Batterie aus gebaut gehbt ? die konnte jetzt Platt sein

den über winter wenn sie nicht gebraucht wird knn sie kabut gehen

mach mal den hand vor gaser test tippe das die mebran klapen nicht schliesen das bewirkt das die kerze zwar nass wird aber nicht zu richtigen zeitpunkt und das gemisch zu grössten teil in den gaser zurück strömmt
halte einfach die hand mal vor den gaser ob dersuag und nicht wieder luft zurück drückt drückt er zurück ist was mit der mebran
plätchen gebrochen oder schliessen nicht richtig

mache die kerze sauber also trocken sie sollte funken tut sie oder

wenn der gaser saugt und nicht blässt ist die mebran in ordnung denke es liegt am e-chocke weil die batterie total leer ist bestimmt ist dies auch total trocken wie alt ist die batt denn

wenn sie trocken ist kauf dir nee neue fang nicht an mit wasser auffüllen(destiliertees wasser reines wasser ohne schmutzbartikel kein normales leitungswasser)

lade die batterie oder kauf dir nen neue ist besser
einbauen und schauen müsste laufen

ohne funktionierenden chocke bekommst du die kleien im kalten zustand schlecht an
gruss klaus

ps lege dir ne reserve kerze zu und nim sie immer mit auf reisen die geht schon mal kaputt und wenns unterwegspasiert hast du immer eien neue dabei und weiter geht die fahrt

Also luf kommt nicht mehr zurück abe rer zieht luft und das ist ja auch normal könnte es auch an der zündkerze liegen wenn ja was wäre die beste für mich

Mei Batterie ist leer muss die noch aufladen ich weiß das mei roller auch sprit bekommt denn die zk ist nass aber kann mir jemand ein bild schicken wohin ich die schläuch stecken muss vom vergaser

mei roller geht net an memberan sind wieder gut aber der get immer no net an was kannn ich machen [:@] [:@]

wwas ich vergas zu frage ist der automatik chocke funktionstüchtig geht der nicht bekommt die möre im kalten zustand zuwenig sprit und spring nicht an aber die kerze wird nass

du musst wissen wen der motor kalt ist braucht er mehr sprit im gasluftgemisch um zu zündet das bewirkt der chocke bei dir ein e chocke die vespa hat einen zieh chocke(noch richtig handarbeit)
er öffnet ein grosses scheunen tor im gaser wo unmegen bezin zum gas luftgemisch hinzu gefügt werden
im warmen zustand ist das tor zu und der motor begnügt sich mit der normalen meng sprit

also checke ob alles richtig eingehängt ist usw könnte auch stecker sein bei dem e-chocke
lade mal die batterie und versuche es erneut weil der e-chocke braucht strom um funktionieren
batterie leer kein strom

ist die batterie trocken kauf dir nen neue ist billiger und besser
bekommst du bei sip oder luie gericke polo usw fix und fertig und die alte entsorgen die direkt
wenn du ein ladegerät hast das man auf starthilfe stellen kannschiesse es an der batterie im eingebauten zustand an starte müsste dann funktionieren


Original von Carl_Nils:
kann sein

Nils - AVD im SIP Forum

kanst du auch Tips geben auser nur „kann sein“ ?

benni es kann sein das du den unterdruckschlauch zum öffnen des unterdruckbenzinhans mit dem spritschlauch verwechselt hast

andere frage bekommt er denn sprit wird die kerze nass

die batterie ist voll und der anlsser derht den motor ok dann versuche mal wenn der luftfilter ab ist die hand vor den gaser zu halten um zu schauen ob der motot ansaugt wenn er ansaugt und wieder luft zurück kommt ist die membran hin

er muss unterdruck aufbauen

denke aber eher er bekommt keinen sprit reinige den bezinfilter und gaser nochmal richti durchpusten das ding
schau dir an ob du nicht die beiden leitungen verwechselt hast
gruss klaus