reibender kolben ?

hi,

also ich hab in den letzten tagen ein problem mit meiner vespa bekommen. bis gestern bin ich einen 75 dr gefahren. vor ein paar tagen ist bei vollast so ein komisches „reiben“ aufgetreten, das sich so anfühlte wie wenn nicht genug benz in den zyli kommen würde. anscließend hab ich den vergaser sauber gemacht, hat aber nichts gebracht.bin dann gestern ne strecke von ca. 15 km zum mari (thx an dieser stelle nochmal [:)] ) gefahren um nen 85er polini einzubauen. ich dachte damit hätte sich das problem erledigt. sah anfangs auch danach aus, aber als ich dann 2 minuten gefahren bin hat das reiben wieder angefangen. der dr kolben hatte übrigens nach nur 1200 km schon zimliche riefen, was ja auch net normal ist!? yau und jetz frag ich mich an was das liegen kann. meine pleuelstange war mal seitlich verbogen, das haben wir aber per hammer wieder gerade gebogen, und die riefen auf dem dr waren hinten und nicht seitlich, also kann es daran fast nicht liegen, zumal das problem erst jetz, nach 1200km auftrat. könnt ihr mir bitte weiterhelfen???

grietz

die düse hab ich natürlich angepasst. ne 86er auf nem 16/16er. kerze hat ein perfektes bild nach 15 km am stück. mir is noch eingefallen dass ich den luftfilter noch weiter aufgesägt habe vor kurzem. des hat auch ja auch schon bei dem dr angefangen, und nicht erst seit dem polini…[:(] gemisch mach ich auch immer selber mit super benz und rs2t öl.

ausser dem reiben, wie läuft se so? ist se oben rauss auch schneller?

ich denk mal das die kurbelwelle einfach eine ziemliche unwucht hat, und somit der DR so schnell an den arsch ging.

wie ich dir ja schon gestern gesagt hab, ich würd ne rennwelle rein machen!!

[:bounce:] GrUsS MaRi [:bounce:]

der kolben ist richtig eingebaut. wie gesagt das ganze hat ja erst nach 1200km mit dem dr angefangen. und hat sich jetz miit dem polini noch bisserl versclechtert. jau ich fahr die original 3gang übersetzung [:)]

@pk opa. ich denke nicht dass das mit der primär zusammen hängen kann, da das problem ja schon mit dem dr angefangen hat.

@mari. viel spaß im urlaub [:)] und vmax konnt ich net wirklich testen weil irgendwas (motor oder zyli) so heiß geworden ist dass schier die plastikabdeckung geschmolzen ist.

und das mit der kurbelwelle : wenn es an der liegt, wieso tritt das erst jetz nech über 1000 gefahrenen km auf ?

bitte ihr müsst mir helfen…

Es könnte doch an einem zu kleinem Vergaser liegen? Was hast du denn für einen.
Als ich meine V5o gebraucht gekauft habe, war da ein 102ccm mit 16/10 Vergaser drinnen. Hatte auch nie einen Klemmer aber Riefen ohne Ende.

Gruß
Der-Eisbär

eine kurbelwelle, deren pleuel mit dem hammer wieder gerade gebogen wurde, würde ich niemals fahren!

die dreigang-fuffis haben übrigens eine 3,72er primär. ist die längste originale fuffi-primär.

und eine rennwelle ist übrigens noch unwuchtiger als 'ne originale…

r