PX200E geht aus wenn warm, springt aber gleich wieder an?!?

Hallo Community,

habe gerade eine PX200E, EZ 1985 restauriert bzw. restaurieren lassen. Kein Tuning. Bis auf ein paar Kleinigkeiten funktioniert alles, auch der TÜV war kein Problem. Aber.. sie geht aus sobald sie warm ist. Ich versuche es so genau wie möglich zu schildern.

- Anspringen im kalten Zustand: geht problemlos, egal ob ankicken oder mit E-Starter

- losfahren ohne Probleme, für die ersten ca. 5 - 8 km oder 2 - 4 min.

- dann (wenn Motor warm/heiß?), so z.B. auf freier Strecke bei höherer Drehzahl bzw. über 80 km/h: ich merke noch wie der Motor nicht mehr zieht, und nach einer halben Sekunde geht er ganz aus. Kein Ruckeln oder blubbern, sondern sofort aus - da heißt es erstmal ruckzuck Kupplung ziehen [:(] . Nach dem Ausrollen dauert es nur ganz kurz (5 - 40 sec.), dann springt sie anstandslos wieder an. Weiterfahren geht dann erstmal, bis ich wieder für eine kleine Weile mit 80 km/h oder schneller unterwegs bin.

- weiß nicht, ob es im Zusammenhang mit obigem Problem steht: nach der Stop-and-Go Arie wieder in heimischer Garage, riecht es nach Gummi -> ich tippe auf die Kupplung, die in heißem Zustand nicht 100% zu trennen scheint (absinken der Leerlaufdrehzahl, sobald Gang eingelegt).

 

Habe auf Verdacht Zündkerzenstecker (saß nicht ganz fest) und Zündkabel (unbekanntes Alter) getauscht, hilft aber nichts. Vergaser- / Benzinprobleme kann ich zwar nicht ausschließen, glaube aber nicht an so etwas - da müßte die gute doch erst mal ruckeln und nicht gleich sofort ausgehen?

 

-> wer hat einen Tipp?

-> noch besser: ist jemand im PLZ-Bereich 867xx oder 866xx oder 734xx persönlich mit Rat & Tat erreichbar?

 

Besten Dank im voraus,

Fabian

Vergaser schließe ich aus, denn sonst würde sie nicht so abrupt ausgehen.Miss mal die Kabel an der CDI durch und überprüfe auf Wackler, besonders das grüne Kabel.

Du kannst auch das grüne Kabel an der CDI erstmal abziehen, dann sollte sie laufen, wenn sie dann nicht mehr ausgeht während dem Fahren, musst du dieses erneuern.Du kannst dann die Vespa nur durch abwürgen ausmachen.

Ich glaube, da brauchst du gar nicht mehr messen, obwohl die Messwerte für deinen Motor auch gelten.Er muss laufen um einen Wert zu bekommen.

Einzelne Abschnitte vom Kabelbaum gibts meines Wissens nach nicht.Den gesamten Kabelbaum zu erneuern, ist schon richtig Arbeit, da im Lenkerbereich fast alles abgeschraubt werden muss.Ich würde an deiner Stelle die Kabel einzeln neu ziehen, das ist auch mühsam, aber es erscheint erstmal der beste Weg.

Hallo schoenebeck,

 

das Problem mit der Verkabelung an dieser Stelle gibt es schon so lange, wie es Schrauber für die PX gibt. Meine Empfehlung: Die maroden Kabel sauber rausschneiden und verlängern über Löten und Schrupfschlauch. Dann noch die Kabelschuhe dranmachen und wiederum verlöten und Schrumpfschlauch.

Wenn ich mir die CDI so ansehe, könnte die auch einem Nachfolger Platzmachen. Zumindest das Massekabel ist zu erneuern, wenn das noch geht. Meistens bricht das genau dort, wo die Zündung vergossen ist.

 

Ich habe das früher x-Mal gemacht und alle Schrauber sind wieder glücklich vom Hof gefahren. Wichtig ist halt an der Stelle, dass sauber gearbeitet wir, sonst hast Du das gleiche Bild ziemlich schnell wieder.

 

Grüße

 

Hallo Schwidi,

 

danke für Deine Hilfe.

Wollte mich heute der Elektrik etwas annehmen. Mit Multimeter und Deinen Meßwerten der CDI (stimmen die auch für meinen Motor?) bewaffnet habe ich rechte Haube weggemacht und die Kabel freigelegt. Habe dann aber gleich wieder aufgehört, weil mir dann schlecht wurde [:P] , aber siehe selbst die Bilder.

(Den Imbus-Schlüssel habe ich nur eingeklemmt, um das Foto bei geöffnetem Deckel machen zu können.)

 

 

Eine professionelle Kabelverlegung schaut glaube ich anders aus...

Also, gleich kompletter Kabelbaum tauschen? Oder gibt es diesen verwurmten Abschnitt auch einzeln?

 

Frage zu den Meßwerten: wie wird gemessen? Zündung an und Motor aus? oder beides an? Stimmen "Deine" Meßwerte auch für den 200er Motor?

 

Nochmals vielen Dank!!

 

Fabian