PX125 Bj 82 springt nicht an. Nach Motorschaden. Vergaser?

Hallo Ihr, bin langsam am verzweifeln. Bin ganz Happy, dass ich den Motor wieder zusammen habe. Neuer Simmering an der Kurbelwelle und ein neuer Kolben eingebaut. Doch die Mühle will einfach nicht anspringen.  Roller ist mindestens 3 Jahre mit vollem Tank rumgestanden und habe heute deshalb auch den Sprit abgelassen (1:50 ) und zum Test reines Benzin mal rein. Kann das schon ein Problem sein?

Folgende Dinge bereits probiert: Vergaser ist noch original. Ebenso Zylinder

1.   Komplette Vergaser gereinigt und mit Luft ausgeblasen. In Summe habe ich 3 Düsen ausgeschraubt und gereinigt. Habe ich noch eine übersehen? 2.   Alte Mischung abgelassen 3.   Zündkerze gewechselt, und Zündfunke visuell überprüft. 4.   Mit Startpilot springt Motor an und ist danach auch schon einige Sekunden gelaufen. geht aber immer wieder sofort aus. 5. Bezin kommt bis zur Schwimmerkammer. Ach ja noch was. Habe kein "Halbmond" mehr auf Lüfterrad und Kurbelwelle drauf. Habe ich da ein Problem? Oder geht das auch so?

hat mir noch jemand ein Tip was ich noch machen könnte? Danke im Voraus.

[quote user=„knr3lr“]

Habe kein „Halbmond“ mehr auf Lüfterrad und Kurbelwelle drauf. Habe ich da ein Problem? Oder geht das auch so?[/quote]

Nein die Halbmonde brauchst du nicht, die hat Vespa nur so da reingebaut. Das war ein Spass, den sich die Herren Luigi und Giovanni ausgedacht haben. Das war in den frühen sechziger Jahren, sie hatten eine Wette am Start und es ging um ein paar Lira. Das Problem: Sie hatten beide Recht und sso haben sie die Liramünze geteilt. Da konnt man jetzt natürlich nichts mehr mit anfangen und so haben sie die halben Münzen einfach im Motor einer Vespa versteckt. Daraus hat sich nun eine schöne Tradition in den Piaggio-Werken entwickelt.


Ne mal im Ernst, natürlich sind die WICHTIG!!!

1.Würde drauf tippen, dass der Kolben falschrum drauf ist!
2.Kommt den Benzin bei der Kerze an? Vergaserproblem
WICHTIGWICHTIGWICHTIG : NIE, aber wirklich NIE ohne Öl(1:50, nicht mehr nicht weniger)

wenn du die halbmonde nicht drin hast, kann es passieren das sich das lüfterrad gar nicht mehr dreht, und was noch viel schlimmer ist die zündung passt gar nicht mehr, da es sich nicht synchron mit der kurbelwelle läuft, weshalb wohl auch dein motor nicht mehr anspringen will.

und wenn du ohne halbmond an der kupplung fährst kannst den motor nach ein paar 100 km wieder zerlegen, da sich dann deine kupplungsbeläge aufgelöst haben werden. so lange du die kupplung nicht betätigst wird die kupplung sich wohl drehen aber in dem moment wo du die kupplung ziehst wird sie stehen bleiben.

also investiere lieber noch ein paar stunden mehr arbeit und ein wenig geld für die beiden halbmonde als das du dir den neuen kolben und die kupplung versaust.

was den kolben angeht, der kolben der 80er hat 3 überströme, der kolben muss mit dem 3. überströmer in richtung vergaser (oben) zeigen.

IMG_2399.JPG

Hoffe, dass ich neuer Kolben richtig eingebaut habe? Kann das jemand kontrollieren?

Danke

"aber demnach habe ich den Kolben doch falsch montiert"
was man auf dem foto deutlich sieht


vergiss den pfeil… sieht man bei gebrauchten kolben eh nie
wichtig ist: kein fenster beim auslass / auspuffseitig
logisch ist: dort wo überströmer sind gehören fenster hin
also beim boostport = üs 3 muß ein fenster sein

zyl kannst wechseln ohne zerlegen
zyl sollte abgehen ohne stehbolzen rausdrehen
alternativ wird auspuff demontiert, dämpferschraube gelöst
und man kippt den motor einfach etwas nach hinten

kolbenbolzen vor allem bei den 125/177er kits
ist eine echte aufgabe und nervenprobe vor allem
wenn der kit schon älter ist… viel glück!

wie du hasst reines benzin zum testen reingekippt? hasst du vielleicht ne getrenntschmierung? weil wenn nicht dürfte die karre spätestens nach 2min einen klemmer haben! und dann könntest du den zylinder schleifen lassen und wieder nen neuen kolben (übermaß) einbauen!
immer schön benzin mischen/gemisch fahren (1:50) oder bei ner vespa mit getrenntschmierung immer mal nach dem öl schauen.

mfg. vesparacing


[quote user=„knr3lr“]

Übrigens, weiß jemand, ob man den Kolben runtermachen kann, ohne den Motor nochmal komplett zu zerlegen? Beim letzten mal hatte ich beim Zusammenbau die Kickstarterfeder vergessen. Ich hatte einfach die Stehbolzen aus dem Motorblockgedreht. Das waren allerdings nur 2 Stück. Nun müsste ich alle 4 Stehbolzen vom Motorblock lösen. ==> dann müsste ich eigentlich Zylinderkopf und Zylinder runter bekommen. Problem wäre dann nur noch, wie bekomme ich den Bolzen vom Kolben runter, ohne dass ich etwas beschädige (Pleullager)? geht das überhaupt?

[/quote]

Ja, das geht. Du musst den Stoßdämpfer vom Motorblock lösen und den Motor vorsichtig hinten runterlassen. Dann bekommst Du den Zylinder so runter.
Den Kolbenbolzen kannst Du eigentlich auch vorsichtige aus dem Lager drücken, der dürfte eigentlich nicht sehr fest sitzen. Aber im Notfall kostet das LAger doch auch nicht viel.

am auslass darf kein fenster im kolben sein. die dürfen nur oben und seitlich sein!

"im fall einer px also in fahrtrichtung" das pfeil würde dann nach unten zeigen ;-)

der keil auf der kurbelwelle aritiert das lüfterrad an der richtigen position! das lüfterrad gibt das signal zum zünden an die zündspule wenn du dann den keil net drauf hast sondern das rad irgendwie drauf hast bekommst du auch den zündfunken irgendwie. also evtl wenn der kolben unten oder in der mitte ist...

 

Ich würde den Motor nochmals zerlegen und mit jemanden ernaut zusammensetzen, der sowas schon mal gemacht hat. Und vor allem dann auch alle Dchtung, Simmeringe, Halbmonde etc. neu besorgen und verbauen.

Tachen,
ist er mit reinem Sprit kurz angelaufen und dann ausgegangen oder mit Startpilot und 1:50…falls ersteres gib ihm Gemisch, hatte letztens ein ähnliches Problem, meine Px ging nach wenigen Metern immer wieder aus und erst nach ca. 5 min auf den ersten Tritt wieder an, nachdem ich den kompletten Roller zerlegt hatte und nichts besser war, kam mir die geniale Idee die recht  magere Mischung einfach mit mehr Öl zu versetzen…und siehe da, ich hätte mir einen Tag Geschraube ersparen können, er wurde einfach zu warm wegen Ölmangel!

Hallo, danke erst mal für deine Antwort.

Ja, Benzin kommt an der Kerze an. Sie ist nach der Startversuchen meist auch "nass".

Aber nochmal zu den Halbmonden. Kann es an der Zündung (falsch eingestellt?) liegen, wenn die Halbmonde nicht montiert sind? Ich denke, sie sind nur da, damit das Lüftzerrad sich nicht selbsständig machen kann, oder?

Zu dem falsch montierten Kolben! Kannst dir mal das Bild anschauen, welches ich im Forum beigelegt habe? Gleich 2. Beitrag. Ich habe am ausgebauten Kolben geschaut, aber keine Markierung vernehmen können.

Das mit der Mischung habe ich schon korrigiert.

Danke im Voraus im freundlichen Vespagrüssen.

Cheesy

Hallo daschulz1,

danke für die hilfreichen Tips. Ich hab zwar keine 80er, aber demnach habe ich den Kolben doch falsch montiert, da bei mir der 3. Überströmer nach unten zeigt. Eigentlich hatte ich mich auf den Bildern versichert. Doch wahrscheinlich nicht richtig geschaut.Kannst du mir das nochmal bestätigen? Ich glaube auf dem Bild 2. Beitrag von mir ist das zu sehen.  Falls das sich bestätigt, habe ich auf alle Fälle nun reichlich dazugelernt. Doch bitte nochmals um Bestätigung, nicht dass ich nun den Kolben wechsle und dann erst recht vertausche. Ganz so viel Lust habe ich auch nicht, da ich nun schon einige Zeit investiert habe.

Übrigens, weiß jemand, ob man den Kolben runtermachen kann, ohne den Motor nochmal komplett zu zerlegen? Beim letzten mal hatte ich beim Zusammenbau die Kickstarterfeder vergessen. Ich hatte einfach die Stehbolzen aus dem Motorblockgedreht. Das waren allerdings nur 2 Stück. Nun müsste ich alle 4 Stehbolzen vom Motorblock lösen. ==> dann müsste ich eigentlich Zylinderkopf und Zylinder runter bekommen. Problem wäre dann nur noch, wie bekomme ich den Bolzen vom Kolben runter, ohne dass ich etwas beschädige (Pleullager)? geht das überhaupt?

ob der kolben falsch/richtig eingebaut ist kannst du ganz einfach überprüfen!
erst einmal zylinderkopf runterschrauben und dann müsste auf dem kolben obendrauf ein PFEIL zu sehen sein. dieser muss in RICHTUNG AUSLASS zeigen,im fall einer px also in fahrtrichtung. wenn dies der fall ist sollte es passen.

gruaß