PX lusso Umbau von 80 auf PX 200: Getrenntschmierung???

Hallo zusammen,

ich hoffe mir kann jemand helfen. Ich versuche gerade meine PX Lusso 80 mit nem PX 200er Motor wieder fit zu bekommen. Den Motor hat ein Freund damals eingebaut, aber ich weiß leider nicht wie. Offensichtlich hat er die Getrenntschmierung abgeklemmt. Seit einem Kolbenklemmer bin ich dann nicht mehr gefahren. Inzwischen habe ich nen neuen Kolben eingebaut, der Roller läuft auch....ca. 30 km, dann klemmt er wieder.

Der Freund hat 1:50 getankt!

Wer kann mir sagen was ich machen kann/muss damit mein Schätzchen wieder rund läuft!?

Super, das mach ich! Vielen lieben Dank für den Tipp!

 

 

[quote user="Beatles"]

Leider hab ich kein Plan was er gemacht hat, nur das er den Öltank abgeklemmt hat!

Ich habe halt vermutet das der Kolben deshalb klemmt!?

[/quote]

Da aber im Tank 1:50 sind wird das nicht das Problem sein da du ja dann troptzdem "Gemisch" verbrennst. Verständlich?

 

Bei dir um die Ecke in Seevetal ist Dammspeed und dort hat man Ahnung von alten Vespas.

Vielen Dank für die schnelle Antwort[:)]

Ich komme aus Buxtehude! Das liegt etwa 50km südlich von Hamburg!

Leider hab ich kein Plan was er gemacht hat, nur das er den Öltank abgeklemmt hat!

Ich habe halt vermutet das der Kolben deshalb klemmt!?

Mein Stundensatz ist doch egal denn ich bin ja nicht Dammspeed. Aber Hero von Dammspeed ist ein feiner Kerl und verlangt keine Unsummen... kontaktiere ihn einfach mal. [Y]

Die Bedüsung muss auch angepasst werden.

Aber dein Problem scheint etwas weitergehend zu sein denn du weisst ja gar nicht was überhaupt umgebaut oder verändert wurde. Es wäre wohl besser wenn sich das einer mit Ahnung mal vor Ort anschaut. Wo kommst du denn her?

Das hört sich gut an! Jetzt stellt sich nur noch die Frage was der Rollerdoctor für einen Stundensatz hat?