Px Laüft nicht mehr!!

Sers,
hab ein problem: Meine 200er Px Lusso ging während der Fahrt aus und springt nimmer an!! [:@]
Drin ist folgendes: 207 Poli, seit heute Langhub und 30er Membran.
Sprit hats, Zündfunken kommt bloß der kickstarter läßt sich verdächtig leicht durchtreten…

Danke Tom.

vielleicht ist einfach deine kulu hinüber…?!
ansonsten siehe markus.


Original von mwerner:
hatte ich schon gefragt… wie ihr das immer mit den 207ern prolinis anstellt.???

HTTP://www.gs4.de
http://www.gs4.de/vespa_faq.htm

Bei mir war es der Malossi![:drink:]

beileid beileid, bei mir wars ein kolbenbruch. runterschrauben fluchen bier trinken gehn, dan sieht die welt schon viel besser aus[:smokin:]

@Mwerner

Jo hast du! [:D]

Aber soll ich dir mal sagen warum?
Bei mir war et nämlich ein „guter“ Tip, den ich direkt beim Einbau
des Prolinis vom Rollershop bekommen habe.
Antwort auf Anfrage wegen Bedüsungsproblem:
.
.
.
RS:„Hast du schon die Löcher im Luftfilter?“
ICH:„Nö, was für Löcher??“
RS:„Du must dir Löcher in den Luftfilter Bohren, über der ND und
derHD.“
ICH:„Wie groß denn?“
RS:„Über der HD 8mm und über der ND 5“
ICH:„Alles kloar! Danke“

Ich hatte damals noch keine Peilung, und hab das natürlich gemacht.
Ist aber scheiße, weil zu unberechenbar!!! Hab mir jetzt vor nen paar
Monaten einen Luftfilter ohne Löcher geholt und volia…
läuft tadellos.
Also last das mit den Löchern sein! Ist meiner Meinung nach der
letzte Scheiß!!

Oder Du hast Dir das berühmte Loch in den Kolbenboden gebrannt. Nimm mal den Zylinderkopf ab und schau Dir den Kolben an! Bei mir ist mal an der Auslassseite der Kolben sprichwörtlich hinter dem Kolbenring weggeschmolzen.

Hast mein Beileid!

Ok, danke ich schau heut´ mal nach und geb euch dann mal bescheid.
Gruß Tom

hatte ich schon gefragt… wie ihr das immer mit den 207ern prolinis anstellt.???

Da gibbet ja jetzt mehrere Möglichkeiten.

  1. (Die, die ich dir Wünsche)
    Zylinderkopfmuttern oder Zündkerze(unwarscheinlich) lose. Dadurch hast du keine Kompression mehr.

2.(die unschöne) Du hattest einen Fresser. Ein Fressser unterscheidet sich vom Klemmer dadurch, dass beim Fresser der Schmierfilm gerissen
ist und dann Metall an Metall rieb. Dann hättest du jetzt riefen
im Kolben/Zylinder. Dadurch natürlich auch keine Komp. mehr.

Schau diese zwei Sachen doch mal erst nach, dann kann man weiterüberlegen.

Markus

Ps.: Schau doch mal bitte deine Bedüsung nach und stell sie dann
mit deinen anderen Komponenten hier in das Forum. Dann kann man
auch gleich die Fehlerquelle besser ausmachen.

Ich denke er hat gefressen war beim kumpel genauso