PX 80 Motorklingeln nach umbau auf DR Zylinderkit und Kolbenstecker!

Guten Morgen in die Runde [:D].

 

Wie oben beschrieben habe ich ein Problem mit meinem Schätzchen[:'(]!

Hier erstmal eine kurze Hardware Beschreibung [;)]!

Vespa PX 80    Bj. 1981    KM Stand 22000

Die Vespa habe ich im Mai von einem älteren Herrn abgekauft!

Originalzustand! Nicht verbastellt , nicht getunt[:)] und top gepflegt! Bin damit erstmal eine Zeitlang gefahren und habe mich gefreut[:D]!       

Dann hat mich im Juli die Lust gepackt etwas mehr Power aus meinem Schätzchen zu holen[:D]!

Gesagt getan habe ich mir hier einen 135ccm DR Zylinder Kit + neue Stehbolzen + passende Zündkerze + SIP Road 2 Auspuff + ein paar Düsen für den original Vergaser  und noch ein paar goodies für die Optik gekauft[:)]! 

Das ganze habe ich sorgfältig eingebaut und den Zündzeitpunkt wie beschrieben auf 19° vor OT eingestellt( abgeblitzt )!

Bei der Vergasereinstellung habe ich mich Düse für Düse an die richtige Einstellung herangetastet! 

Angefangen habe ich mit einer 110er und dann in zweier Schritten runter bis auf momentan 104er, wobei  laut Kerzenbild (immer noch schwarz, aber nicht mehr Tiefschwarz J ) ich auch eine 102er reinmachen könnte!                                                                                                        Möchte/wollte aber für die Einfahrphase lieber etwas fetter bleiben!

Ich habe dann ein paar einfahrtouren gemacht, wobei ich nie schneller als 60 Kmh gefahren bin!

Übrigens!! Den Sprit mische ich selbst! Und das schon immer! Ich habe noch zwei Zündapp GTS 50 in meinem Besitz und für die mische ich schon seit  jeher den Sprit( 1:50 )[:)]!

Der Motor Lief einwandfrei, super gas Annahme  und auch merklich mehr Kraft unterherum ;-)!

Nach ca. 80 Einfahrkilometer dann plötzlich der Gau!! Einen Kolbenstecker!! Und zwar während ich leicht bergauf gefahren bin, mit ca. 50Kmh!!

Ich hier angerufen und die Jungs wahren etwas ratlos, bzw überrascht, denn bei DR ist es wohl nicht üblich einen Stecker zu bekommen! Sie haben mir empfohlen den Zylinder wieder auszubauen, alles sauber zu machen, die Riefen mit dieser speziellen Matte abzuschleifen und den Zylinder zu entgraten, danach alles wieder zusammenbauen und weiterfahren!

Gesagt getan!!  Und jetzt komme ich zu meinem eigentlichen Problem!!

Seit diesem Vorfall habe ich ein Klingeln( dieses typische Geräusch das aus dem Zylinder Kommt ) im/am Motor!! Und zwar NUR wenn  ich vom Gas gehe….sprich wenn ich ausrolle oder auch wenn ich die Kupplung  ziehe zum hochschalten!!                                                                                        Ein bisschen klingelt es auch wenn ich auf gerade Strecke die Geschwindigkeit halte, sobald ich aber wieder gas gebe ist das klingeln weg!!

 Ich wieder bei den Jungs hier angerufen! Da waren sie noch ratloser[:|]! Nach ein wenig hin und her, fragte mich der SIP Mitarbeiter ob ich auch den Kolbenbolzenlager gewechselt hätte? Es könnte davon kommen! Ich sagte nein! Daraufhin habe ich das Lager bestellt und eingebaut!

Tja!! Das Klingeln ist nach wie vor da!! Es hat sich nichts verändern!!

Ich muss dazu erwähnen, dass ich bis zum Kolbenstecker kein Klingeln hatte!!

 Nicht mit der original Konfiguration und auch nicht nach dem Zylinderumbau!! Wirklich erst ab dem Stecker!!  

 

 

So J! Jetzt bin ich mal gespannt was hier der eine oder andere meint was es seien könnte!

Bin für jeden Tip dankbar ;-)!

 

P.S. Meine Meinung ist das der Kolben und Zylinder einen Schlag weg haben, und zwar von Anfang an( Stecker nach ca. 80 KM Laufleistung?? ) J!! 

Gruß Stefano