probleme mit ner v50

habe heute für ne freundin eine v50 gekauft. die grüne steht hier weiter unten zu verkaufen. sind dann von recklinghausen richtun heimat gefahren. nach ca. 30 killometer passierte folgendes. hinter haltern kurz vor dülmen rutschte der 4 te gang heraus und die vespa ging aus. auch nach mehrmaligem anschieben und auch antretens ging sie aber nicht wieder an. es ist eine pk s zündung verbaut, ein 75 er dr zylinder und ein 16/15 er gaser. sprit war genug da. zündkerze war auch nicht verschmiert oder verölt. zündfunke war auch da. wir haben dann gewartet bis sie abgekühlt war. sind aber kein vollgas gefahren. erst nach ner guten stunde haben wir sie mit 2 leuten angeschoben bekommen.

war eventuell zu fetter sprit drin?

oder kann es sein, dass der vergaser zu sitz, oder er falsch bedüst ist? was anderes kann ich mir nicht vorstellen. die zündkerze war jedoch feucht vom sprit. es kam also was in den zylinder.

mfg marc

Entschuldigung, ich wollte dich nur bestätigen ;D [:D] ;D [:D]

War ja ned bös gemeind [:rolleyes:]

Gruß
Der-Eisbär

@Eisbär:

War ja auch nicht bös von mir gemeint. Hab die Tipps ja auch eigentlich nur fragend aufgeschrieben und du dann nomma konkretisiert. Also alles in bester Ordnung!

Gruß, Tobsen

tja, schöne Fahrzeuge haben natürlich einen speziellen Reiz, aber man sollte bei einem solche Kauf eben auch auf Verarbeitung und den restlichen Eindruck achten.

Ich habe mal ne pk50s (spar-modell, keine blinker, kein brems- bzw. fernlciht) mit 6volt system gekauft, der bock ging wie sau . . .

tja etwa 60 km dann waren so einige teile im arsch und einige mehr mängel haben wir dann festgestellt, also ich zurück zum Händler und ihm mit „auf die Fresse“ gedroht und mir die Kohle wieder geholt.

so, das war mein kommentar dazu!!!

@TOBSTAR: nada. der war falsch bedüst. war doch ne 65er hd drin. das kann ja auch nicht klappen. das ist die original düse von der5 fuffie. naja und dann hat der halt geklemmt.

@pk 50_kollege. ich weiss ja nicht wie du deine roller kaufst aber baue nicht jedesmal den motor auseinander wenn der vor 50 km neu gemacht wurde. das gleiche gilt für den vergaser. wenn mir der verkäufer sagt der ist ausreichend bedüst und dass jemand sagt der 10 jahre schraubt, dann gehe ich mal davon aus der weiss was er sagt. naja leider war das nicht der fall. bin ich beim nächsten mal schlauer.
nichts desto trotz ist uns der verkäufer aber entgegengekommen, so dass wir den mangel auch wieder finanziell ausgleichen können. ist zwar etwas arbeit aber das klappt schon…[:smile:]

Das ist doch genau das, was ich auch geschrieben habe…

ja das hben wir auch schon überlegt. das der sprit nicht durchkommt, aber das wäre ja etwas komisch, dass sie erst 30 km läuft und dann ausgeht. der spritmangel hätte sich ja auch vorher bemerkbar machen müssen.

War der Zylinder vielleicht doch noch nicht eingefahren und der Knallo musste wieder vollgas geben? Rafft der dat denn nich?

so ein dreck. hat nen kolbenfresser.[:@] [:@] [:@] [:@] [:@] [:@]

Moinsen Turner,

wie alt war denn der Sprit? Und wie sieht bzw sah der Tank von innen aus. Ist doch bestimmt länger vorher gestanden. Mach ma den Versager sauber und dann ma schaun…

  • Zu alter Sprit
  • Vergaser (Düsen) verstopft
  • Tank verostet/dreckig

Schau mal nach, ob etwas zutrifft. Vielleicht hilfts ja.

Gruß
Der-Eisbär

NAJ WERDE HEUTE WOHL MAL SEHEN OB DAS GEMISCH RICHTIG ABGESTIMMT IST: DAZU WERDE ICH MAL 3 LÖCHER IM LUFTFILTER (POLIN[I)] ZUMACHEN: MAL SEHEN OB DAS HILT: IN DEM GASER IST NE 75 HAUPTDÜSE: DIE SOLLTE DOCH NORMALERWEISE FÜR DEN 75 DR AUSREICHEN,ODER?