probleme mit der vorderbremse

hi zusammen,
ihr werdet euch jetzt wahrscheinlich sehr darüber amüsieren, denn dieses thema scheint für den geübten vespaschrauber in keinem mir gekannten internet-portal/homepage/forum absolut nicht erwähnenswert, und ich denke ich hab auch nur nen ziemlich blöden fehler gemacht.
also folgendes ist hier das problem:

ich habe in meine px alt einen neuen bremszug für vorne incl. aussenzug einbauen müssen weil der alte nicht mehr ging.
jetzt habe ich allerdings ein großes problem mit der bremswirkung, da ich bei voll durchgezogener handbremse eher das federbein stauch als daß ich vernünftig bremsen könnte. der aussenzug steht, wenn ich bremse, so unter zug, daß er erstens das federbein staucht und zweitens nicht wie ich das so in erinnerung hatte, in einem sanften boge aus dem lenkrohr kommt, sondern sich staff spannt und dementsprechend eng an das lenkrohr anlegt.
was hab ich denn da falsch gemacht? muss der aussenzug eventuell im lenkerkopf irgendwo arretiert werden? oder hat mir der vespa-apotheken-händler einfach nen zu kurzen verkauft? den alten zug habe ich, schlau wie ich war, leider direkt entsorgt… daher kann ich die länge nicht vergleichen…
hilfe! ohne bremse fährtes sich so schlecht, und das wetter draussen schreit förmlich nach längeren touren…

hmm, hat keiner ne idee?

Definitiv, das Gerät ist zu kurz. An sich sollte die Hülle bis kurz vor den Hebel laufen. Da ist ein Anschlag drin, da sollte die Hülle anstossen.

Wobei es aber eigentlich normal ist, das die Schüssel vorne einfedert wenn man bremst. Es sei denn Du hast ein Anti-Dive-Syastem verbaut :wink:

Ich würde nochmal zum Händler fahren und nach dem richtigigen Zug fragen, oder halt gleich hier bestellen. Wobei ob sich das bei einem Zug lohnt…

Beim Einbau wirst du Dir wahrscheinlich leichter tun, wenn du das Teil von unten nach oben einbaust.

Chili

wie gesagt, zu kurz befürchte ich mittlerweile auch.
eingebaut habe ich wie folgt:
das ende mit dem nippel in den handbremshebel eingehängt, dann den zug durch das lenkrohr gebastelt, denn innenzug dann unten durch diese durchführung an der dämpferaufnahme, und dann in den hebel an der bremse eingehängt. den hab ich soweit vorbespannt, daß die bremse ohne betätigung ganz leicht schabt. und wenn ich dann bremse, ziehe ich den habel bis zum anschlag und das feder bein gibt nach.
ich hatte ja auch bereits vermutet, daß der aussenzug zu kurz sein könnte, und was mich auch brennend interessieren würde, muss der im lenkerkopf irgendwo befestigt werden oder hört der einfach „irgendwo“ auf? meiner reicht nur ca.10. aus dem lenkrohr heraus, von da an läuft der innenzug den restlichen weg zum handbremshebel allein.
[?[] [?[]

okay, danke für deine tipps, da werd ich nochmal zu diesem elenden vespa-dilettanten-händler fahren. hätte ich mir denken können, daß der mir was falsches andreht. der hat hier eh keinen besonders guten ruf. aber wie du ja schon selber sagst: für einen einzigen zug lohnt sich keine bestellung…

Anti-Dive-sytseam?^^ alias Bitubo oder?^^ lol hab ich auch noch nie gehört!;D [:smile:]

Ne, Anti-Dive gibts wohl. Oder zumindest Gedöns was sich so schimpft. Haben/hatten die Inder an den Bajaj teilweise verbaut…

Wie es funktioniert und ob überhaupt - keine Ahnung…

Chili

hi,
der Zug bzw. Zughülle sollte im Lenker hinterhalb des Hebels anliegen. Dazu aber ne Anschlaghülse verwenden.
Mach einfah mal nen kpl. neuen Zug rein.

greets [:drink:]

Check ich nich.

Der Zug

  • geht nicht mehr im Bogen aus dem Lenkrohr?
  • steht so unter Strom, daß der Dämpfer einfedert?
  • Bremswirkung gleich nixda?

Ich behaupte mal, daß Dein Zug zu kurz ist. Was anderes kann ich mir gar nicht vorstellen. Wie hast Du das Teil den eingebaut?

Chili