Probleme mit der Automatik

Hallo,

ich fahre eine PK50 XL2 Automatik Bj.91. Die Automatik zeigt ein seltsames Verhalten. Beim Beschleunigen ist alles bestens. Wenn ich aber bei 50 Km/h vom Gas gehe wird es unangenehm. Bis ich ungefähr 30 Km/h erreicht habe ist auch noch alles gut, aber dann macht die Variomatik kurz auf und die Motordrhzahl sinkt. Dann wird der Motor wieder hochgerissen, das man halber vom Bock fällt. Ein leichter Schlag ist auch damit verbunden. Die Variomatik habe ich schon zerlegt, gereinigt und gefettet. Sie ist etwas eingelaufen, aber nicht dramatisch. Fliehkraftkupplung ist auch o.K. Ich schraube jetzt seit 25 Jahren an allem möglichen Gefährten herum, aber dieses Problem bekomme ich nicht in den Griff.

Vielleicht kennt einer von euch die Lösung

Gruß

Konrad

Hallo Konrad ...

 

Ich fahre selbst eine PK 50 XL 1 und habe das gleiche problem ist anscheinen völlig normal bei den ersten unausgereiften automatikvespen ... !!! mach dir also keine sorgen ... habe auch schon alles versucht ... den leistungsabvall bis kurz vor 30 kmh  weg zu bekommen nicht half !!!

Da werden wir leider mit leben müssen ... naja Vespen sind nicht umsonnst 60 jahre lang mit schaltung gebaut worden ^^ !!

 

Gruß Timmey

Ok ok ... jetzt habe ich berstanden was du meinst .

Kann mir das im mom auch nicht erlären das meine Vespe sowas zum glück nicht hat ^^

du meinst damit also das deine Vespe bis 30 Kmh voll hoch zieht ( drehzahl mäßig ) dann kommt ein leistungsloch  und sie bescleunigt weiter .... Beim  Runterbremsen genau das gleiche  von 50 - 30 kmh  vällt die Drehzahl stätig ... bis der 1 Gang sich reinhaut und die wieder voll auf grehzahl fährst  im bereich 0<30 !!

Hallo nochmal,

genau so ist es. Ich habe vielleicht noch den Riemen in Verdacht. Wenn der im Schiebebetrieb durchrutscht, geht die Drehzahl vom Motor runter und die Vario fährt auf. Wenn dann der Riemen mal wieder greift reißt es den Motor hoch. Das ist meine Theorie. Aber der Riemen sieht gut aus. Trotzdem ist ein neuer schon bestellt, hat aber leider Lieferzeit.

Und auf ein neues ...

Ja das wäre das einzigste was ich auch noch in betracht ziehen würde  [:P] ... versuch dochmal die Spannung für den Zahnriemen  zu erhöhen oder zu senken jenachdem was dem Fahrverhalten besser bekommt  ... ist ja relatiev einfach da einem ja die Schraube quasi anspringt ^^   http://img156.imageshack.us/img156/9671/75ed1ux2.jpg

 

Viel Erfolg dabei

 

Timmey

Hallo Timmey,

 

danke für die schnelle Antwort. Mein Problem ist nicht so sehr das Leistungsloch bei ca. 30Km/h.Nur dieses schlagartige Einsetzen der Motorbremse bei Gaswegnahme in diesem Geschwindigkeitsbereich. Das ist wie wenn man im Auto bei 90 Km/h in den zweiten Gang schaltet und die Kupplung los lässt.