Problem

Hi Leute

Ich hab das Problem das bei meiner V50 ständig das Getriebeöl leckt. Das liegt daran das die Schraube vor dem ölablass durch nen unfall herausgerrissen wurde.

Ausserdem brauche ich noch ne Et3-Zündung
Danke

Ich hatte das mit dem neuen Loch bohren nicht geschrieben
Sorry.
Aber das ist doch anders auch nicht möglich.
Du brauchst ja ein gleichmäsiges Loch.
Grüsse

Also ich würde für das Ölproblem vorschlagen, dass du ein
neues Gewinde in das alte Loch schneidest und dann eine
dazu passende Schraube einsetzt.
Wenn ich dich richtig verstanden habe.
Grüsse [:bounce:]

Das Gewinde hats mitraus gerissen. Die komplette Verschraubung fehlt

Genau da fehlt ein stück Metall. Kann man da irgendwie zwei Hülsen oä anschweissen und die dann verschrauben?

@Sip: Macht ihr sowas? wie teuer würde es werden?

Danke und frohes neues

naja… dann bohrste das loch ne nummer größer und schneidest das nächst größere gewinde rein…bei M10 sollteste dann aber aufhören…wenn das immernoch zu klein ist: helicoil einsatz rein

Wie groß ist denn das (nicht mehr vorhandene?) Loch.
Also wie groß ist das Stück das fehlt?
Da muss das Öl ja schneller rauslaufen als du reinschütten kannst.
Also ich denke der muss zu schweissen. Oder ein neues Gehäuse.
Grüsse ![:)]

hö???

dann fehlt dir im Gehäuse unten nen stück metall? dann kannste nur den Motor zum schweissen bringen oder dir 2 neue gehäusehälften holen…zumindest dann, wenn ich dich jetzt richtig verstehe…

da ist aber auch kein loch mehr da, die Schraube hats mitsamt der Halterung (also da wo das Loch mal war) rausgerissen