Problem mit Polini lefthand

Hallo zusammen...

 

Habe vorgestern versucht an meine pk xl 2 den polini lefthand zu montieren.

Leider bin ich dabei auf ein paar Probleme gestoßen. Ich habe den Krümmer vom Polini direkt an den zylinder gesteckt , dabei ist mir aufgefallen das der Krümmer am Rad schleift....

Weiterhin musste ich dann feststellen , dass wenn der Auspuff vorne an der Traverse festgemacht wird und das der Reifen so genug spiel hat der auslass vom Krümmer und der Auspuff immernoch einen vertikalen und horizontalen unterschied von gut 2cm haben und das bei allen versuchen die beiden zu verbinden immer das Rad "im weg" ist .

 

P.S ich hab die Version vom Auspuff die ich auch brauche für pk xl 2

 

Hoffe ihr könnt mir helfen

 

lg bvbmad

nein 50 ccm sind drauf...

 

ja wie gesagt , mit choke zieht sie im 3.gang richtig durch aber im vierten hilft selbst der choke nicht mehr...also kriegt die vespa im vollastbereich vermutlich zu wenig benzin

selbst polini 50ccm, wird nur mit 65 düse angesagt

obwohl ich ihn auch mit 66 gefahren habe[:D]

nimmste ne neuen stehbolzen

http://www.sip-scootershop.com/DE/Products/PI239397/Stehbolzen+M6x28mm+Ausla+.aspx

haste einen anderen reifen drauf ?

oder ist der polini für 125ccm, also für große zylinder?

kann das sein, das der polini lefthand für kleine zylinder und der 125er sehr ähnlich sehen? vllt. haben die menschen bei sip sich vertan und den falschen eingepackt.... also wenn die bilder jetzt kein aufschluss ergeben vllt. beide versionen nochmal bestellen, rücksendung ist ja kostenlos [:)]

ist jetzt eh zu spät , ich stell morgen oder so mal ein Bild rein. das einzige was von dem teil noch original ist der endtopf , der krümmer ist eigenkonstruktion . Da hätte man mit einfach biegen bei mir nichts hinbekommen, dass war 100 pro ein fehler von sip, sehr wahrscheinlich habe die mir die v 50 ausführung geliefert, wobei pierre von sip meint das teil müsste passen. deswegen bin ich von sip auch grad ein wenig enttäuscht...

 

Naja ich hab noch ne kurze frage auch wenn sie nicht ganz so gut hierein passt und zwar kann ich die trennwand bei der pk wo normalerweise das ersatzrad dran ist , guten gewissens größtenteils wegschneiden, oder hat die trennwand ne tragende funktion???

 

 

was meint ihr??

lg

http://www.sip-scootershop.com/DE/Products/20020500/Rennauspuff+POLINI+fur+Vespa+.aspx

 

der isses für pk 50 ..

oh man bin ich blöd, hab ich sonst immer übersehen! ich hab mich schon gewundert, warum man die bilder nicht einfach hochladen kann [:D]

okay, ich versuch es jetzt erstmal mit erwärmen des krümmers und hoffe das ich den unterschied ausgeglichen bekomme....

Was mir auch noch aufgefallen ist , generell hat der auspuff wie ich finde ein zu langes verbindungs"röhrchen" welches in dem Krümmer eingeführt werden muss, könnt man dies nicht zur not auch ein bisscn kürzen damit ich zumindest den abstand etwas dezimieren kann..

 

Leider habe ich das problem , dass ich den krümmer schon sehr stark in mitleidenschaft gezogen habe ,wie man vielleicht auf den Bilder sieht...

 

Die frage ist jetzt ob es generell die möglichkeit gibt, sich dann vielleicht einen neuen Krümmer als einzelteil zu bestellen??

 

lg

nimm erstmal 67 und schau was sich

Danke für die Antwort.....

 

Ich hab bei sip angerufen die meinten schick uns mal ne email mit bilder usw.

Und dann kam die antwort , da geht der absender davon aus das das teil zu 100% passen muss...

 

Die Sache ist die , biegen ist das eine das würd ich im Notfall auch hinkriegen ... aber wie um himmels willen soll ich das ding verlängern??

da fehlen nämlich gut 2 cm xD....[:D]

haste mal ein bild davon?

so nach etwa 2 stunden in der schlosserei ist das ding fertig und passt ..wenn man das so sagen darf...

 

1. muss ich nur feststellen das sip doch nicht immer gut ist, da diese ausführung niemals für die pk passen konnte , das geht einfach nicht ...

 

Naja wie dem auch sei hab das ding drangeschraubt fertig und bin mit gefahren...

Nun läuft ganz gut sound ist okay jedoch probleme mit 4. gang...

im 3 gang zieht sie nur noch mit choke an und im 4 geht gar nix mehr , höchsten noch die geschwindigkeit halten.

Ich vermute jetzt mal das die hauptdüse zu klein ist???.... ich hab den shb 16/15 mit ner (64) hd ....

 

Welche hd is angebracht und liegts überhaupt an den düsen??

 

lg

 

 

magst du vielleicht sogar recht haben...

 

aber ich will es jetzt erstmal mit ner anderen hd probieren, was würdest du vorschlagen 67 68 69??

ses

 

also das kenne ich wenn der auspuff schtreift einfach den krümmer ein bisschen biegen od. dem auspuf eine reinhauen damit er nicht mehr streift dem auspuff tut das nichts wenn man ihn nicht befestigen kann dann einfach ein flacheisen hinein biegen und anschrauben

tschuldigung für meinen letzten beitrag der war icht so gut aber laut foto ist es ganz einfach

feil di löcher wo der krümmer am auslass angeschraubt ist aus dann flex den feder halter weg und schweiss ihn anders hin oder bieg ihn um, dann unten einfach ein flacheisen hineinmachen und passt

habe ich auch so gemacht und ich habe den gleichen auspuff

die kleinen zylinder haben alle m6 bolzen am auslass soweit ich weiß ,nur bei den großen zylindern ab 120ccm gibt es ausnahmen(m8 und m6 bolzen)

die kügelchen im auspuff kann ich mir nur so erklären, das es rückstände vom schweißdraht sind

sonst habe ich auch keine erklärung[^o)]

ja ich würde dir gerne welche zeigen , aber ich weiß grad nicht wie ich hier bilder posten kann

bei seiten wie z.b. imageshack.us kannste kostenlos und ohne anmeldung bilde rhochladen, dann musst du beim schrieben eines beitrags oben in der leiste auf das icon "insert media" klicken, das is son komisches filmstreifen bildchen, und da dann die URL des bildes eingeben, aber auch nur die des bildes, das heißt du machst nen rechtsklick aufs foto das du hier posten willst und klickst "grafik anzeigen" die url kopierst du denn bei "insert media" dahin wo steht: "URL"

 

hoffe es ist nicht zu umständlich beschrieben, besser fällts mir aber grad nicht ein, am besten schritt für schritt durchgehen [:)]