Problem mit Motorbremse V50 Special

Hallo Zusammen,

 

fahre auf meiner V50 Special einen neu aufgebauten Motor mit folgendem Setup:

Pinasco 102 Alu

Mazzucchelli Rennwelle

ET3 Banane

19,19 shb dell' orto mit orig. Luftfilter (neuer Vergaser) und altem Ansaugstutzen

 

Der Motor läuft soweit sehr zufriedenstellend. Springt leicht an, dreht schön und kräftig hoch, Standgas ok und das Kerzenbild stimmt (im Vollastbereich) auch.

Einziges Problem: Wenn ich im Teil - Volllastbereich (3/4 - 4/4 Gasstellung) spontan das Gas wegnehme dann setzt nicht wie gewöhnlich die Motorbremse ein sondern der Motor "tuckert" fröhlich vor sich hin. Das bedeutet ich drücke die Drehzahl durch das betätigen der Bremse. Erst wenn kein Gang mehr eingelegt ist bzw. das Getriebe die Kurbelwelle nicht mehr schiebt fällt die Drehzahl auf Leerlaufdrehzahl.

Mein Verdacht lag anfangs bei der LL-Gemischschraube. Dies hat sich jedoch nicht bestätigt. Egal in welcher Stellung die Gemischschraube sich befindet, das beschriebene Verhalten ändert sich nur sehr geringfügig.

Nun stell ich mir die Frage ob das Problem vielleicht am alten Ansaugstutzen liegen könnte. Vielleicht ist die Verbindung vom Vergaser zum Stutzen oder vom Stutzen zum Motorblock nicht mehr ok.

Vielleicht hatte von euch schon einmal jemand ein ähnliches Problem und weis wie ich das kontrollieren könnte. Oder ob es noch an etwas anderem liegen könnte.

 

Danke für eure Hilfe

LG

zirri

 

Nachtrag: Könnte es sein, dass die Nebendüse zu klein ist? Habe beim neuen Vergaser lediglich eine größere HD eingebaut (82). ND ist original.

ich denke nicht das die nebendüse zu klein ist ,die spielt ja im unteren bereich mehr rein.

es gibt verschiedene möglichkeiten .

wenn sie gut anspringt und auch gut läuft,ist es ja nichtmal so schlecht.

man könnte die hd mal ändern ,etwas größer auf 85 und sehen ob das problem noch auftritt.

die zündung soll bei ca 18 grad stehen(pinasco 102 alu) ,eventuell zündung etwas einstellen,

zündkerze w4ac wämewert

bedüsung hd zwischen 80-88

vielleicht zieht die kiste auch irgendwo minimal luft,das sollte aber dann in allen gängen sein bei höhererdrehzahl,das er schlecht runterkommt.

 

wenn du eine andere nebendüse hast ,kannst ja auch die mal probieren,aber ich denke da wird sich nur das startverhalten ändern und der anzug.