Problem!!! Komische Geräusche in oberen Drehzahlen????

Hey @all,

hab meinen Roller soweit wida fertig, läuft auch wida, nur hab ich etz das prob., dass wenn er im stand läuft, alles ok ist, aber sobald ich ihn hochdreh, hab ich ein extrem lautes und helles knattergeräusch aus Richtung Zylinder-Lüfterrad!

Könnt ihr mir sagen, was das sein könnte?

mfg

Naja,

hab eine Langhubwelle, nen 177DR, nen 24Si und das HP4 rad auf meine 125PX muntiert!

Warum?

und die Zündung gecheckt- Langhubwelle!!!!!

hoffentlich is noch nix kaputt!!

greets 

Mach doch mal ein Video oder Tonaufnahme…und stell se ins internet!

hi,

wenn das ne Papierdichtung ist, dann kanns sein, dass die Verdichtung zu hoch ist, da die nachgeben.

Check mal die Quetschkante und mach mal noch zusätzlich ne passende Kopfdichtung rein.

Sonst wärs eigentlich schon soweit OK.

 

greets

  

@Michi,

ne bin vorher nur orig gefahren.
Dachte das wäre ein „normales“ Setup für ne 125iger!

@SSS_SIP,

ne ist ne metalldichtung, die hab ich mir ja extra bestellt, hab aber auch noch ne kopfdichtung auch aus metall rumliegen, werd die auch mal noch dazu reinmachen und dann mal schauen!

Aber sag mal ist es net so,

…Fußdichtung = Drehmonet
…Kopfdichtung = Drehzahl

???

Und wenn ich etz beide rein mach ist das net schlecht, oder was bewirken beide zusammen?

Mfg

Da ist alle fest, das hab ich mir eben auch schon gedacht und hab nochmal alles überprüft!

hab auch schon geschaut ob der kolben an der kerze anschlägt, macht er aber auch net!
ich komm einfach net drauf was das sein könnte!

[quote user="Stiff_Meister1"]Naja,

hab eine Langhubwelle, nen 177DR, nen 24Si und das HP4 rad auf meine 125PX muntiert!

Warum?
[/quote]

und ich hoffe, entsprechende kodi/fudi unterlegt????

hast ne 1,5er Kopf -oder ne Fußdichtung drunter?

Was für Düsen hast Du drin und was für nen Sprit tankst denn? 

Hört sich nach Kolbenklingeln an. Da kann er schon mal hopps gehen.

Lass ma wissen

greets

hey Vesparocker64,

was meinst du mit " kodi/fudi"  ?

@SSS_Sip,

ich hab die Zündung so eingestellt wie es mir
kb2061978 beschrieben hat,
er läuft ja auch top springt an und macht so keine mucken, nur eben ein extremes knattergeräusch in den oberen drehzahlen!

Ich hab auch gelesen, das man unter die Zündgrundplatte was unterlegen soll, trifft das bei mir auch zu?
Und was meinst du denn was kaputt gehen könnte?


Was ich mir auch überlegt das er evtl 4taktet, obwohl ich aber net weiß wie sich das anhöhren muss!
Da ich den Zylinder grad noch einfahre und eine recht fette abstimmung gewählt hab!

mfg

Kodi könnte der Discounterladen sein, ist aber die Kopfdichtung die man
ja bei Bedarf unterlegen muss, Fudi ist die Fußdichtung! Das hört sich
ja nach kaputtem Pleuellager an, oben oder unten, vielleicht klatscht
auch der Pleuel mit der Kurbelwange zusammen, wenn du zuviel Lagerspiel
hättest…Kupplung frisst Kupplungsdeckel…mhh…wenn ich einen Motor
montiere lass ich mir sehr viel Zeit um Flüchtigkeitsfehler zu
unterbinden…vielleicht haste was vergessen oder falsch eingebaut…

[quote user=„pierre_sip“]

hast ne 1,5er Kopf -oder ne Fußdichtung drunter?

[/quote]

Genau darauf wollt ich hinaus ;-)

 

Kann es sein, dass der Motor vielleicht sogar „normal“ klingt?

Du hast ja schon ein ziemliches Hammer-Setup. Da könnte es doch auch
sein, dass der Motor sowieso so klingt, oder? Hast du vorher schon mal
so einen Motor gefahren?


Mach die Dichtung einfach mal rein, mal sehen , ob das Geräusch immernoch da ist.

Wie hast eigendlich ermittelt, dass der Kolben net anschlägt???

bei mir ist das auch so hört sich nicht schlimm an aber will trotzdem mal wissen ob das so richtig ist.mein auspuff ist zwar etwas locker aber hört sich eher an als wenn es vom lüfterrad oder so kommt.würde gern mal ne tonaufnahme oder so hören ob es sich genauso anhört wie bei mir.

Hey,

also das Geräusch ist weg!!!
Allerdings hab ich die Fußdichtung raus und die Kopfdichtung rein!

@Vesparocker64,

ich hab die Kerze in den Kopf geschraubt, geschaut wie weit se raussachaut und abgemessen, dann ein stück holz genommen und anstat der kerze rein gemacht und durchgedreht, hat sich nix bewegt!
Vorher habich halt noch geschaut wie weit der kolben raus kommt und der ist nicht über den Zylinderschauft raus gekommen, da war mir es schon fast klar, hab es aber dann eben mit dem stückchen holz probiert!


Oder hast du noch ne andere Idee?
mfg!

Servus,

wir sieht´s mit den verbauten Teilen aus??? Hast leistungsmäßig was verändert??

Grüße

Dennis

kerze locker

 etwas vergesse fest zu schrauben ??? auspuff lose hatte ich mal in der eile irgent wie vergessen

Also ich hab ne 1,5 Fußdichtung drin, Düsen hab ich ne 122 Hauptdüse - Mischrohr BE3 - Hauptluftkorrekturdüse 160 und sprit fahr ich shell V-pover.


mfg

Wüsste nicht, dass der DR eine KoDi hat!
Hab weder auf dem 135er noch auf dem 177er eine drauf!! Wenn der Kolben gegen die Zündkerze schlagen sollte, würde er es ständig machen und nicht erst im oberen Drehzahlbereich!
Wie sieht es dann mit der Quetschkante aus? Mit KoDi?
Schnapp dir mal jemanden, der mit dir zusammen auf die Fehlersuche gehen/hören kann!