Pm fest machen

Na da bin ich mal wieder mit einigen Fragen:

  1. Hab wie schon in anderen Treats erwähnt nen PM allerdings ist
    da keine Schelle am Krümmer. Mit welcher soll ich den denn
    fest machen? Die Schelle vom Oriinal ist nix, da fliegt mir der
    Topf ständig ab.
  2. Die Halterung an der Schwinge hat nach befestigung an
    gleicher so ca. 5cm Astand zum Auspuff. Habe da momentan
    noch einen Haufen Muttern zwischen. Ist das richtig oder mach
    ich grundsätzlich was falsch? Gabe das Stück für die Schwinge
    mit ner Schrauge an dieser befestigt, aber so rum, das die
    Halterung möglichst weit zum Auspuff kommt.

Wie macht an den denn richtig fest. Hat da jemand nen Tip?

Danke und Gruß

sorry verstehe dich nicht richtig du hast einen pm und du bekommst denn auspuff nicht befestigt oder wie
mit pm meinst du nen polini kopf oder wie

hmmm und das pass absolut nicht mit dem zylinder und der originalen befestigung an der traverse wo der originale fest geschraubt wird komisch

Also:

Beim PM, is mir grad eingefallen, kommen zwischen Halter und Lasche am Auspuff so Gummipuffer.

Sowas in der Art:

Hab leider kein besseres Bild.

Wenn du das so vernünftig ausdistanziert hast passt das wohl.

Nen 162er Pinasco gibs für die T5, das würde auch die Fehlende Schelle erklären. Die T5 anlagen wergen anders befestigt.
Und zwar mit diesem Blech:

Wenn das DER ist passt natürlich garnicht mehr. Ich glaub auch nicht, dass es dann nen Krümmer für die PX gibt. Aber die Anlage wirste sicher gut verkauft kriegen. Oder du tauschst.

hi also wenn du denn gummi puffer wei bug dir ihn gezeigt hat anschaubst musste der krümmer auch halten da dann die spannung weg ist
und der krummer ging ja nur durch die wibration ab oder
naja probiers mal mit dem gummipuffer aus musstest du im automobil zubehör bekomme oder bei sip denke ich

Also was auch immer s für einer ist, Ihr könnt Ihn haben. Steht bei Ebay drin, oder einfach mal ne Mail schreiben, mit nam Angebot.

Gruß
Andre

na wenn du schon sagst du hast 5 cm platz dann hast du was falsch festgeschaubt solltest wenn das teil nur eine lasche zu befestigen halt es mal auf der innen seite bzw aussen seite fest schrauben müsste passen die traverse ist gute 5 cm dick

Kann es sein, dass du nen 200er Auspuff gekauft hast?

Zur Befestigung am Auslass: Guck mal ob da am Auspuff irgendwo 2 Laschen sind in die du Federn einhängen kannst. Diese werden dann mit nem Plättchen unter einer der Lura-Abdeckungsschrauben und in nem Loch im Zylinderkopf befestigt.

Ach so, und vielen Dank Bug

Ne, da sind keine Laschen, der Krümmer hat ne kleine Aussparung für die Schelle (Quetsch). Habe gestern eine Auspuffschelle 42mm besorgt nur es leider nicht geschaft zu montieren. Auch die Fotos hab ich nicht geschaft. Mach ich heute, dann könnt Ihr euch das morgen mal ansehen.

Gruß

So, hier sind nun endlich die Fotos. Habe die Schelle montiert und trotzdem rutscht mir der Auspuff nach einigen hundert metern immer wieder ab. Der Krümmr steht relativ stark unter spannung, wenn der Auspuff montiert ist. Ich weis es auch nicht…

http://forum.sip-scootershop.com/images_forumpics/20050817090656.jpg

http://forum.sip-scootershop.com/images_forumpics/20050817090724.jpg

http://forum.sip-scootershop.com/images_forumpics/20050817090808.jpg

http://forum.sip-scootershop.com/images_forumpics/20050817090833.jpg

http://forum.sip-scootershop.com/images_forumpics/20050817090909.jpg

hört sich nicht so toll an
normal ist das nicht
normal sollte es auf einander passen und die schelle um den krümmer am zylinder zu befestigen dabei sein
weil die alte vom originale ist so fest gerostet oder geschweist das du sie nicht verwenden kannst
naja werde mir morgen mal dein bild anschauen um dir weiter helfen zu können

Also, der Auspuff ist ein PM und der ist/soll an einen 177er DR.

Gruß

normal hast du beim auspuff an der seite wo er an die traverse geschraubt wird so eine art u die um die traverse geht da steckt man die schraube rein und an dem innen liegenden blech sitz eine mutter die schraube geht durch das erste blechtdurch die traverse und dann in die mutter die sich am inneren blech befindet fest scharuben hält bombig
was sein kann ist das du nur ein blecht hast das inner oder das äusere aussen meine ich das was beim originalen zum endrohr zeit also nach hinten heck des rollers

Und noch ein Bild im ausgebauten Zustand…

http://forum.sip-scootershop.com/images_forumpics/20050805182406.jpg

Kann es sein das Der Krümmer der falsche ist? War vorher angeblich auf nem 160? Pinasco?

Gruß

Das Blech ist nich am Krümmer dran, aber ich denke das das nich festgeschweisst ist, oder. Also wenn hier jemand tauschen möchte oder Ihn Kaufen will, dann meldet euch doch.

Das U Blech ist bereits an der Traverse dran, nur ist der Abstand zwischen diesem und der Tüte ca. 5cm, wenn ich die Tüte parallel zum Hinterrad halte. Da habe ich derzeit halt noch ein paar grosse Muttern zwischengelegt um den Abstand auszugleichen. Ist das normal? Und was ist mit der Befetigung des Krümmers am Auslass des Zyl.? Womit mach den fest? Fotod kann ich erst morgen reinbringen, kommen aber.

Gruß

Setz den mal ins GSF, da wirste den sicher für gutes Geld los.