PK50 stottert.......

Hi ihr freaks da draussen.

Könnt ihr mir helfen?

Kurz bevor ich im letzten Jahr meine PK50 eingewintert habe, hatte ich folgendes Problem, dass ich bis heute hab.

Meine Vespa fing an einem Nebligen Morgen an, plötzlich zu stottern (so Auspuffgekotze oder so) erst dacht ich dass das an der Feucht geworden Zündung lag.

Aber selbst nach dem ich diese zwei Tage lang mit dem Heizofen getronknet hab, hab ich dass Problem immer noch.

An was könnte das liegen?

Bei der ersten Probefahrt in der neuen Saison vor ner Woche, waren die Symthome immer noch die selben.

100 Meter komm ich weit. Dann kotzt se, und geht dann schließlich aus.

Bitte um Hilfe

Grüße Die Vespe

erst mal die grundfunktionen checken:

  • zündkerze i.o.
  • zündung richtig eingestellt
  • vergaser sauber
  • kommt sprit in den gaser
  • tank zugesifft
  • auspuff evtl. zugerotzt


[:bounce:] GrUsS MaRi [:bounce:]

—> „ICH BIN GANZ MEINER MEINUNG“ <—

MEIN HERZ SCHLÄGT FÜR:

Hallo Leute. Würd mich freuen wenn ihr euch noch mal mit meinem Problem auseinandersetzen würdet. Hab mich erst jetzt noch mal damit beschäftigt.

Der Vergaser ist´s nicht. Der ist sauber.

Sonst gibts vielleicht noch zu sagen dass die PK im Leerlauf läuft, auch ewig. Nur sobald ich in höhere Drehzahlbereiche komm, fängt se wieder an zu kotzen und geht gleich aus.

Also Spritmangel ist auch ausgeschlossen.
Und nen satten Zündfunken hab ich auch.

Bitte helft mir in die neue Saison…

Danke, die Vespe

benzin drinne

hört sich so an als ob du die schwimmer kammer leerfährst
und der roller denn absäuft

benz zufuhr checken evtl der tank von innen dreckig - benzfilter dicht
kerze wechseln
vergaser düsen mal säubern
(nich pusten sondern ziehen auch wenn es nicht schmeckt [:D]

Hi!

Also ich tippe mal auf verstopften oder verdreckten Benzinfilter, bzw Benzinzufuhr! Hatte das Problem auch und habs damit gelöst! Kannst du denn mit Choke hochziehen?

Gruss

welche hd hast du denn drinne?

Ja, so kann es auch sein aber ich hatte letztens eine PK in der Mache und bei der lief alles gut im Standgas und im unteren Bereich nur wenn man Vollgas wollte hat sie angefangen zu stottern, dann einen neuen Pick Up verbaut und seitdem läuft sie wieder gut!
Hat mich auch gewundert und gefreut!

Ich denke die Zündbox ist defekt (Austauschen) !

Sorry für die Belästigungen.

Und Danke für eure Tip´s.

Peinlich, Peinlich…war nur der Isolierkörper der Zündkerze defekt.

Neue Kerze rein und jetzt läuft mein Schätzle wieder.

Grüße. Die Vespe

ich würd’ auf alle fälle erstmal die zündkerze wechseln…

r

Gude, wenn der Roller nicht in den oberen Drehzahlbereich kommt und kotzt, sich also anfühlt als wenn die HD zu währe (nur extremer) ist wahrscheinlich Dein (Ihr) Pick-Up defekt!
Ferndiagnose ist immer wage aber da würde ich drauf Tippen!
Grüße Thörty
Sag auch mal an was es war wenn das Probl. beseitigt ist!

als mein pick up platt war da ging erstmal gar nix